15 de octubre de 2018, 08:44:22
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Actividad Reciente

Se viene Starlink a 1 Gbps desde el Espacio por pablomr
[Hoy a las 03:52:24]


Fibertel duda con seña! por Wired-PRO
[Ayer a las 03:40:44]


Como abrir puertos de Zyxel VMG1312-B10A para usar emule? por MalinChe
[13 de octubre de 2018, 20:21:03]


Nuevos Planes. Arnet aumenta velocidad de subida? por MalinChe
[13 de octubre de 2018, 19:51:18]


Movistar Play TV por cabepd
[13 de octubre de 2018, 15:52:21]


¿Ip "fija" Telecentro para poder tener una web publicada? por morrison72
[13 de octubre de 2018, 11:33:58]


repetidor Linksys N600 4100w desconecta cada 30min por jofer
[13 de octubre de 2018, 01:34:13]


Configurar Huawei EchoLife HT8245 Telmex / Claro - Clave no funciona por xigma74
[12 de octubre de 2018, 21:41:14]


Demora de instalacion Movi$tar por Ruleman
[12 de octubre de 2018, 15:12:15]

* Noticias

SE VIENE BANDA ANGOSTA 4.0 - LEER

Autor Tema: Beep extraño despues de actualizar el BIOS? [SOLUCIONADO]  (Leído 110 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado ZeroCool22

  • Amigo
  • ***
  • Mensajes: 252
  • Power: 8
  • Sexo: Masculino
Beep extraño despues de actualizar el BIOS? [SOLUCIONADO]
« : 3 de agosto de 2018, 14:32:52 »
Creo recordar que antes de actualizar la BIOS el Beep no era asi, quizas es idea mia.

Asi es el Beep:



Cabe aclarar que el reinicio lo hace normal sin tirar ningun tipo de error.

PD: RESUELTO.
« Última Modificación: 3 de agosto de 2018, 21:05:31 por ZeroCool22 »