17 de agosto de 2018, 12:04:09
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Noticias

SE VIENE BANDA ANGOSTA 4.0 - LEER

Autor Tema: Problema Telecentro en modo bridge, anda a medias y algunos sitios  (Leído 203 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado gastonmariano

  • Iniciado
  • *
  • Mensajes: 2
  • Power: 0
  • Banda Angosta Fan!
Hola a Todos, soy mariano de quilmes
usuario de telecentro 100megas en general no tengo quejas me anda generalmente bien.
hoy compre un router tp-link archer c7. hoy lo conecte sin problemas, puse el CM en modo bridge y en un ratito todo estaba andando. me llamo la atención que justo estaban caídas mercadolibre y speedtest, pero bueno, no le di mas bola. luego instale el firmware de openwrt. lo tenía planificado desde que compre el router. no use el firmware original ni por media hora. despues de tenerlo andando con el openwrt seguía mercadolibre caido y speedtest caido, pero facebook youtube netflix, seguia andando. mas llegada la tarde cuando me dispongo a ver una peli en netflix desde la play station, ahi me doy cuenta que no estaba todo bien. error de conexion y me decia que directamente no tenia internet.
por lo que veo mercadolibre no estaba caida solo no me andaba a mi, lo mismo con speedtest. y netflix andaba bien desde la compu pero no desde la play.
volví a poner el CM en modo router y le deje el router nuevo, es decir lo deje con doble nat, y así anda perfecto. la play me anda todo y las paginas caidas andan, cuando lo vuelvo a poner en bridge de nuevo los mismos problemas. note que el rango de ip que tenia era una /22 diferente a la que tenía siempre, entonces le puse la opcion al router para que envíe por dhcp una MAC. ahi le mando la WAN del CM y ahora el router nuevo tiene una ip pública similar a la que tuve siempre. pero el problema sigue siendo el mismo.  puedo resolver por dns sin problema, y puedo hacer ping a las ip de las páginas que no andan. en general andan los sitios ipv6 y no anda ipv4 pero tampoco es exacto ya que algunos ipv4 si andan. pero en general solo esto noto diferente.
todavía no llame al soporte técnico porque ya me imagino que me van a dar vueltas y decirme que no soportan usar un router externo. así que espero que alguno de ustedes me pueda tirar una idea de que mas hacer. saludos cordiales

Desconectado gastonmariano

  • Iniciado
  • *
  • Mensajes: 2
  • Power: 0
  • Banda Angosta Fan!
Re:Problema Telecentro en modo bridge, anda a medias y algunos sitios
« Respuesta #1 : 17 de julio de 2018, 00:52:10 »
al final, llame a telecentro. y no tienen ni idea del error, pasaron el reclamo a otra area. dicen que no hay ningun tipo de restriccion y lo que hice deberia andar.
conecte la compu directo al modem en modo bridge. la ip publica se asigna a la compu y pasa lo mismo. no andan algunas paginas, pero si pongo en modo router todo anda perfecto

Desconectado jrbcba

  • Iniciado
  • *
  • Mensajes: 46
  • Power: 2
  • Sexo: Masculino
Re:Problema Telecentro en modo bridge, anda a medias y algunos sitios
« Respuesta #2 : 17 de julio de 2018, 17:59:37 »
Fijate en OpenWRT. Tenes tres interfaces. LAN, WAN y WAN6.

Hay dos opciones
1- Desactivar IPv6 (ya lo estas haciendo al usar doble NAT)
Tenes que borrar o desactivar WAN6.
En LAN pones "IPv6 assignment length" en disabled.

2- Experimentar IPv6.
Desconozco el prefix que da Telecentro. Quizá sea /64, /56, /48. En LAN, "IPv6 assignment length" debés establecerlo.

Hay una pestaña en LAN abajo "IPv6 settings". Según el caso proba cambiarlos a relay, o disabled para desactivar todo.

Playstation por ahora trabaja en v4.
« Última Modificación: 18 de julio de 2018, 01:00:40 por jrbcba »

Desconectado alfredpicus

  • Ex Staff
  • *****
  • Mensajes: 2782
  • Power: 116
  • Sexo: Masculino
  • Rebelión al módem Speedy
Re:Problema Telecentro en modo bridge, anda a medias y algunos sitios
« Respuesta #3 : 18 de julio de 2018, 01:34:42 »
No tenes cobertura de Movistar Fibra? Si tenes pasate sin dudarlo, con la  fibra vas atener menos dolores de cabeza que con un cable coaxil.

Yo tenia Telecentro corporativo hasta el mes pasado y lo termine dando de baja por completo y ahora tengo Movistar Negocios con la fibra óptica y funciona 100% las 24 hs.