23 de septiembre de 2018, 02:25:00
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Actividad Reciente

Speedy Fibra en Merlo por xigma74
[Hoy a las 02:23:50]


Claro Fibra En Córdoba capital y Santa Fe por xigma74
[Hoy a las 02:19:53]


balanceo de cargas de fibertel mas otra conexion.- por xigma74
[Ayer a las 20:17:02]


Sin servicio JUMPNET por SpeedyFibra
[Ayer a las 17:29:19]


Cortes constantes con ADSL por tomxe
[Ayer a las 16:45:53]


valores de fibra optica por xigma74
[Ayer a las 05:48:46]


Promocion de elecentro? por MyDear
[Ayer a las 04:18:46]


Telecentro en esteban echeverria por Charlytos
[21 de septiembre de 2018, 12:05:54]


Detuvieron a un operario de Cablevisión por hurtar dinero en una vivienda por xigma74
[21 de septiembre de 2018, 11:48:46]

* Noticias

Ayudanos a ayudarte, Usá el Tag [Problema] para solicitar asistencia técnica y [Consulta] para preguntas generales. Gracias.

Autor Tema: Telecentro PROBLEMA MUY EXTRAÑO  (Leído 186 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Benja2010

  • Iniciado
  • *
  • Mensajes: 9
  • Power: 0
  • Banda Angosta Fan!
Telecentro PROBLEMA MUY EXTRAÑO
« : 17 de junio de 2018, 18:17:17 »
Tengo un problema con un Deco HD Cisco,lo que ocurre es bastante extraño. Tengo un LED Samsung 32 hd (1366 x 768) que es suficiente para ver HDTV como todos sabemos. cuando conecto el Deco por HDMI la imagen se ve bien, solo un pequeño detalle, en la parte inferior de la pantalla se ven dos cuadraditos y una línea muy fina, lo más raro es que a veces se ve de a ratos. La pantalla de la tv no es porque la señal digital 1080i se ve perfecta sin ningún error. Y el contenido HD por USB tampoco tiene problemas. Tengo tres decos iguales y todos tienen ese error pero solo en esta tv , porque en otras tv's full HD no aparece este error, y conectándolo a con los mismos cables. Mi pregunta es : puede ser la calidad del cable que cause esto solo en esta tv . O puede ser un problema en las entradas HDMI. Por favor algún experto de este foro me podría ayudar por favor !!!!. Ya probé todas las configuraciones posibles tanto en el Deco como el la tv LED.