25 de junio de 2018, 09:08:43
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Actividad Reciente

Migracion a fibra. por logitec
[Hoy a las 08:52:19]


Internet 3g/4g? por logitec
[Hoy a las 08:41:13]


[Problema] Microcortes Fibertel por leanlgt
[Ayer a las 17:35:51]


Nueva Clave Huawei EchoLife HT8245 de Telmex/Claro por sltb24
[Ayer a las 00:50:06]


Proveedor de internet que llegue a Berazategui por sltb24
[23 de junio de 2018, 18:47:12]


[problema] ARNET ADSL Link se cae todo el tiempo, no me dan bola, fix temporario por OGalati
[23 de junio de 2018, 12:41:50]


Telecentro, conexión inestable. por eeooblabla
[22 de junio de 2018, 23:02:44]


Speedy Fibra en Villa Luzuriaga? por maxspeed3006
[22 de junio de 2018, 15:19:19]


Precios Fibercorp por induktor
[22 de junio de 2018, 11:20:41]

* Noticias

Ayudanos a ayudarte, Usá el Tag [Problema] para solicitar asistencia técnica y [Consulta] para preguntas generales. Gracias.

Autor Tema: [problema] ARNET ADSL Link se cae todo el tiempo, no me dan bola, fix temporario  (Leído 135 veces)

0 Usuarios y 2 Visitantes están viendo este tema.

Desconectado induktor

  • Iniciado
  • *
  • Mensajes: 7
  • Power: 0
  • Banda Angosta Fan!
Hola
hace AÑOS que vengo con este problema desde que me mude a este edificio (9 años ya) tengo ARNET de 6 mega, el cable telefonico debe ser de la epoca del plan MEGATEL o algo asi jaja, porque es undesastre, con el tiempo el link ha ido empeorando al punto de que la mayoria de los modems no linkean o linkean y se caen constantemente.

sobre todo ahora en invierno (condensacion???)

Tengo ahora:
SNR Down: 6.1
SNR UP: 8.4

ni bien empieza a transferir SNR Down se pone negativo y se corta.

Cambie cables, microfiltros, y modems (4 en total) tenia un viejo Arescom NETDSL 800 nuevito que guarde para un dia lluvioso y veo que es mucho mas estable que los modems nuevos el SNR me sube de 6 a 8.

con eso logre que sea un poco mas estable pero durante la noche se cae igual.

Ahora algo que note, que cuando se cae, si levanto el telefono, linkea de nuevo y anda por un par de horas.
eso me suena a que es algun tipo de fuga que al generar consumo (LOOP) cuando descuelgo el telefono, se arregla momentaneamente.

probe poner una resistencia de 22K 1Watt metalfilm en la linea, y ahora el link es estable pero la relacion señal ruido se mantiene alrededor de 8 con el ARESCOM y 6 con los demas modems (pirelli, ZTE, Huawei y Tainet que son los que probe) solo el arescom me da 8 de SNR downlink.

Alguna idea/sugerencia??

ya se que los de arnet / telecom no me van a cambiar el cable, lo intente durante años nunca me dieron bola me hicieron perder el tiempo al pedo con pruebas boludas que yo ya hice hace bocha.

estoy considerando empezar a hacer pruebas con distintas cargas en la linea para ver si me sube la señal, que opinan?

a alguien mas le paso esto SEGURO y me super interesa saber que hicieron.
muchas gracias! :)
Indkt

« Última Modificación: 22 de junio de 2018, 11:31:46 por induktor »

Desconectado eeooblabla

  • Compañero
  • **
  • Mensajes: 159
  • Power: 2
  • Banda Angosta Fan!
Pedi que te bajen a 3 megas

Desconectado induktor

  • Iniciado
  • *
  • Mensajes: 7
  • Power: 0
  • Banda Angosta Fan!
Hola, Gracias por contestar, si antiguamente eso fue lo que hice, pero hoy en dia 3 mega no me alcanza. no puedo ni mirar netflix con 3 mega.

ahi termine dejando una R de 15K 1/2W en paralelo con la linea y saque el capacitor de .22 uF poliester que estaba puesto en el conector (no se para que es ese capacitor lo he visto en varias lineas viejas).

van 22 hs sin que se corte pero con el arescom, si pongo cualquiera de los otros (pirelli que me dieron, ZTE, Huawei y tainet) el link es super debil 9DB SNR de downlink, voy a seguir investigando.
saludos

Desconectado OGalati

  • Moderador Global
  • *****
  • Mensajes: 3861
  • Power: 204
  • Sexo: Masculino
Tenés splitter en la entrada de tu depto?  Es lo mejor que podés hacer en ese tramo.

También debés tener el problema en el cableado interno del edificio.  Deberías probar con el técnico un día que venga, en el cuarto de conexiones donde llega el multipar de teléfonos al edificio, desconectando el cable que va a tu depto y probando directamente en el cable de llegada, para descartar el problema de cableado interno.  El tramo de cable que llega hasta tu depto no sé si está a cargo de Telecom o del edificio. En este último caso, quizás puedas hacer algo para cambiarlo.

Lo de las cargas sobre la línea es al azar.  A veces mejora en las llamadas y a veces al revés.