23 de septiembre de 2018, 02:23:55
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Actividad Reciente

Speedy Fibra en Merlo por xigma74
[Hoy a las 02:23:50]


Claro Fibra En Córdoba capital y Santa Fe por xigma74
[Hoy a las 02:19:53]


balanceo de cargas de fibertel mas otra conexion.- por xigma74
[Ayer a las 20:17:02]


Sin servicio JUMPNET por SpeedyFibra
[Ayer a las 17:29:19]


Cortes constantes con ADSL por tomxe
[Ayer a las 16:45:53]


valores de fibra optica por xigma74
[Ayer a las 05:48:46]


Promocion de elecentro? por MyDear
[Ayer a las 04:18:46]


Telecentro en esteban echeverria por Charlytos
[21 de septiembre de 2018, 12:05:54]


Detuvieron a un operario de Cablevisión por hurtar dinero en una vivienda por xigma74
[21 de septiembre de 2018, 11:48:46]

* Noticias

SE VIENE BANDA ANGOSTA 4.0 - LEER

Autor Tema: Microcortes en Telecentro por las noches desde hace 2 semanas, cómo probarlo?  (Leído 250 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Novalith

  • Iniciado
  • *
  • Mensajes: 40
  • Power: 0
  • Banda Angosta Fan!
Buenas a todos!

Tengo Telecentro 30 MB, desde hace como 3 años. En general, sin problemas salvo los obvios de administración.

Sin embargo, hace dos semanas que comenzaron a ocurrir micro-cortes por las noches, donde todo el internet me deja de funcionar por cosa de 10 a 30 segundos, ni el Wi-fi, ni el cableado directo, nada. Pasado ese tiempo, todo vuelve a la normalidad. Me patea de los juegos, me desconecta las descargas, me corta los videos.

¿Cómo puedo hacer para "probar" todo esto cuando me ponga en contacto con Telecentro? Porque es obvio que no me van a creer y van a decirme boludeces, y quiero tener de antemano todo listo para probárselo o iniciar una denuncia de ser necesario.

Tengo un módem Cisco DPC3928, junto con un router Tp-Link, y vengo usando la misma configuración hace 3+ años, pero el problema es reciente de este mes.

Muchas gracias por su ayuda!

Desconectado eeooblabla

  • Compañero
  • **
  • Mensajes: 165
  • Power: 2
  • Banda Angosta Fan!
A mi me pasaba algo similar por el tiempo que viene configurado (lease time) del DHCP. Yo lo desactive al dhcp en el router y lo deje en el tplink con un tiempo de 24 hs. No uso la conexion en bridge. Solo saco el cable del modem a la entrada wan del tplink