15 de diciembre de 2018, 09:35:55
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Noticias

No te olvides de marcar tu tema como solucionado y de agregar el tag [Solucionado] al título!!! ;)

Autor Tema: Problema conectividad...  (Leído 166 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Antispeedy

  • Amigo
  • ***
  • Mensajes: 438
  • Power: 19
Problema conectividad...
« : 23 de mayo de 2018, 16:10:52 »
Hace como 3 o 4 dias estoy teniendo problemas de conectividad...

Tengo ADSL 10mb conectado por red a un Modem TPLink 8816 y de alli a un router wifi TPLink 941 en los cuales desde q lo conecte hace 2 años no tuve problema,pero ahora el problema es el siguiente..

Cuando prendo la PC y aparece la pantalla de Windows la conexion aparece como limitada o nula (cartelito amarillo) a partir de ahi a los 2min empiezo a tener wifi en dispositivos tipo celular y como 1min despues puedo entrar a navegar por la PC de escritorio cuando antes se conectaba todo de una.

Datos de color...

1)Si conecto el modem directo anda perfecto (arranca de una)
2)Acto seguido conecto el router y se caga al reiniciar.
3)Si reinicio todo a partir de los dispositivos apagados (apago la zapatilla) al reiniciar se caga.
4)Si reinicio todo "sin apagar al zapatilla" o sea solo dejando tanto el modem como el router prendido al reiniciar arranca perfecto.

5)Si quiero "volver a instalar" el router mediante el disco de instalacion,pasa el estado de comprobar el conector de red y se cae cuando tiene q intentar la conexion,el error q tira es q "conecte el cable de red" cosa q esta conectado y para mas gracia este error lo tira aun cuando hay conexion.

6)Probe otro router (940) el cual se instala desde 0 sin disco y el problema persiste.

7)Saque los cables de red del router y el modem,los cambie por uno nuevo y el problema persiste.

Segun un amigo podria ser algun problema en la linea (ruido,interferencia de algun tipo)q podria estar molestando,llame a Speedy y me lo confirmaron,ahora,ese problema no lo tendria q hacer aun conectando el modem directo?porq directo no lo hace.

Aca dejo el log del router TpLink 941

Este es el del Tp Link 941 (router wifi).

May 23 15:48:07    OTHER        INFO      System started
May 23 15:48:14    DHCP         NOTICE    DHCP server started
May 23 15:48:14    SECURITY     INFO      PPTP Passthrough enabled
May 23 15:48:14    SECURITY     INFO      L2TP Passthrough enabled
May 23 15:48:14    SECURITY     INFO      IPSEC Passthrough enabled
May 23 15:48:14    SECURITY     INFO      FTP ALG enabled
May 23 15:48:14    SECURITY     INFO      TFTP ALG enabled
May 23 15:48:14    SECURITY     INFO      H323 ALG enabled
May 23 15:48:14    SECURITY     INFO      RTSP ALG enabled
May 23 15:48:14    SECURITY     INFO      SIP ALG enabled
May 23 15:48:28    OTHER        INFO      System Initialize Finished.
May 23 15:48:38    PPP          NOTICE    call pppoeFormatCmd.
May 23 15:48:38    PPP          NOTICE    Standard authentication.
May 23 15:48:38    PPP          INFO      send_phase 2091 pppd_phase = 0x2, ipv6 = 0, ipv4 = 0^M
May 23 15:48:38    PPP          INFO      In pppd the httpd-id is 621, set link phase is 0x2
May 23 15:48:38    PPP          INFO      sent [PADI Host-Uniq(0x00000282)]
May 23 15:48:43    PPP          INFO      sent [PADI Host-Uniq(0x00000282)]
May 23 15:48:53    PPP          INFO      sent [PADI Host-Uniq(0x00000282)]
May 23 15:48:56    DHCP         INFO      DHCPS:Recv REQUEST from 54:04:A6:6F:AE:49
May 23 15:48:57    DHCP         INFO      DHCPS:Send ACK to 192.168.0.101
May 23 15:49:01    DHCP         INFO      DHCPS:Recv REQUEST from 54:04:A6:6F:AE:49
May 23 15:49:01    DHCP         INFO      DHCPS:Send ACK to 192.168.0.101
May 23 15:49:13    PPP          INFO      send_phase 2091 pppd_phase = 0x66, ipv6 = 0, ipv4 = 0^M
May 23 15:49:13    PPP          INFO      In pppd the httpd-id is 621, set link phase is 0x66
May 23 15:49:13    PPP          ERROR     Timeout waiting for PADO packets
May 23 15:49:13    PPP          INFO      send_phase 2091 pppd_phase = 0x0, ipv6 = 0, ipv4 = 0^M
May 23 15:49:13    PPP          INFO      In pppd the httpd-id is 621, set link phase is 0x0
May 23 15:49:19    DHCP         INFO      DHCPS:Recv INFORM from 54:04:A6:6F:AE:49
May 23 15:49:23    PPP          NOTICE    call pppoeFormatCmd.
May 23 15:49:23    PPP          NOTICE    Standard authentication.
May 23 15:49:23    PPP          INFO      send_phase 2091 pppd_phase = 0x2, ipv6 = 0, ipv4 = 0^M
May 23 15:49:23    PPP          INFO      In pppd the httpd-id is 621, set link phase is 0x2
May 23 15:49:23    PPP          INFO      sent [PADI Host-Uniq(0x00000285)]
May 23 15:49:28    PPP          INFO      sent [PADI Host-Uniq(0x00000285)]
May 23 15:49:38    PPP          INFO      sent [PADI Host-Uniq(0x00000285)]
May 23 15:49:58    PPP          INFO      send_phase 2091 pppd_phase = 0x66, ipv6 = 0, ipv4 = 0^M
May 23 15:49:58    PPP          INFO      In pppd the httpd-id is 621, set link phase is 0x66
May 23 15:49:58    PPP          ERROR     Timeout waiting for PADO packets
May 23 15:49:58    PPP          INFO      send_phase 2091 pppd_phase = 0x0, ipv6 = 0, ipv4 = 0^M
May 23 15:49:58    PPP          INFO      In pppd the httpd-id is 621, set link phase is 0x0
May 23 15:50:08    PPP          NOTICE    call pppoeFormatCmd.
May 23 15:50:08    PPP          NOTICE    Standard authentication.
May 23 15:50:08    PPP          INFO      send_phase 2091 pppd_phase = 0x2, ipv6 = 0, ipv4 = 0^M
May 23 15:50:08    PPP          INFO      In pppd the httpd-id is 621, set link phase is 0x2
May 23 15:50:08    PPP          INFO      sent [PADI Host-Uniq(0x00000294)]
May 23 15:50:13    PPP          INFO      sent [PADI Host-Uniq(0x00000294)]
May 23 15:50:23    PPP          INFO      sent [PADI Host-Uniq(0x00000294)]
May 23 15:50:43    PPP          INFO      send_phase 2091 pppd_phase = 0x66, ipv6 = 0, ipv4 = 0^M
May 23 15:50:43    PPP          INFO      In pppd the httpd-id is 621, set link phase is 0x66
May 23 15:50:43    PPP          ERROR     Timeout waiting for PADO packets
May 23 15:50:43    PPP          INFO      send_phase 2091 pppd_phase = 0x0, ipv6 = 0, ipv4 = 0^M
May 23 15:50:43    PPP          INFO      In pppd the httpd-id is 621, set link phase is 0x0
May 23 15:50:53    PPP          NOTICE    call pppoeFormatCmd.
May 23 15:50:53    PPP          NOTICE    Standard authentication.
May 23 15:50:53    PPP          INFO      send_phase 2091 pppd_phase = 0x2, ipv6 = 0, ipv4 = 0^M
May 23 15:50:53    PPP          INFO      In pppd the httpd-id is 621, set link phase is 0x2
May 23 15:50:53    PPP          INFO      sent [PADI Host-Uniq(0x0000029b)]
May 23 15:50:58    PPP          INFO      sent [PADI Host-Uniq(0x0000029b)]
May 23 15:51:08    PPP          INFO      sent [PADI Host-Uniq(0x0000029b)]
May 23 15:51:08    PPP          INFO      rcvd [PADO AC-Name:TASA AC-MAC:d0:07:ca:12:67:69]
May 23 15:51:08    PPP          INFO      sent [PADR Host-Uniq(0x0000029b)]
May 23 15:51:08    PPP          INFO      rcvd [PADS sess-id(26220)]
May 23 15:51:08    PPP          INFO      send_phase 2091 pppd_phase = 0x4, ipv6 = 0, ipv4 = 0^M
May 23 15:51:08    PPP          INFO      In pppd the httpd-id is 621, set link phase is 0x4
May 23 15:51:08    PPP          INFO      sent [LCP Req mru=1480 magic=0xf052f230]
May 23 15:51:08    PPP          INFO      rcvd [LCP Req mru=1492 auth=pap magic=0x13eb1c9f]
May 23 15:51:08    PPP          INFO      sent [LCP Ack mru=1492 auth=pap magic=0x13eb1c9f]
May 23 15:51:09    PPP          INFO      rcvd [LCP Ack mru=1480 magic=0xf052f230]
May 23 15:51:09    PPP          INFO      send_phase 2091 pppd_phase = 0x5, ipv6 = 0, ipv4 = 0^M
May 23 15:51:09    PPP          INFO      In pppd the httpd-id is 621, set link phase is 0x5
May 23 15:51:09    PPP          INFO      sent [PAP AuthReq user="[email protected]" password=(hidden)]
May 23 15:51:09    PPP          INFO      sent [LCP code=0xc]
May 23 15:51:09    PPP          INFO      rcvd [PAP AuthAck ""]
May 23 15:51:09    PPP          INFO      send_phase 2091 pppd_phase = 0x7, ipv6 = 0, ipv4 = 0^M
May 23 15:51:09    PPP          INFO      In pppd the httpd-id is 621, set link phase is 0x7
May 23 15:51:09    PPP          INFO      sent [IPCP Req addr=0.0.0.0 dns1=0.0.0.0 dns3=0.0.0.0]
May 23 15:51:09    PPP          INFO      rcvd [IPCP Req addr=200.51.241.179]
May 23 15:51:09    PPP          INFO      sent [IPCP Ack addr=200.51.241.179]
May 23 15:51:09    PPP          INFO      rcvd [IPCP Nak addr=186.60.215.96 dns1=186.130.128.35 dns3=200.63.155.173]
May 23 15:51:09    PPP          INFO      sent [IPCP Req addr=186.60.215.96 dns1=186.130.128.35 dns3=200.63.155.173]
May 23 15:51:09    PPP          INFO      rcvd [IPCP Ack addr=186.60.215.96 dns1=186.130.128.35 dns3=200.63.155.173]
May 23 15:51:09    PPP          INFO       ipcp_up :ipv4 = 0, ipv6 = 0, ipcp_wantoptions[0].default_route = 1^M
May 23 15:51:09    PPP          INFO        delete old gateway^M
May 23 15:51:09    PPP          INFO      send_phase 2091 pppd_phase = 0x8, ipv6 = 0, ipv4 = 0^M
May 23 15:51:09    PPP          INFO      In pppd the httpd-id is 621, set link phase is 0x8
May 23 15:51:14    PPP          NOTICE    PPPoE connected
May 23 15:51:19    PPP          INFO      send_phase 2091 pppd_phase = 0xd, ipv6 = 0, ipv4 = 0^M
May 23 15:51:19    PPP          INFO      In pppd the httpd-id is 621, set link phase is 0xd
May 23 15:51:23    DHCP         INFO      DHCPS:Recv INFORM from 54:04:A6:6F:AE:49

Y este es el log del TpLink 8816 (modem ADSL)al mismo tiempo...

1/1/2000 0:44:3> adjTimeTask fail: no server available
1/1/2000 0:44:3> adjtime task pause 60 seconds
1/1/2000 0:44:3> No DNS server available
1/1/2000 0:44:3> Last errorlog repeat 10 Times
1/1/2000 0:44:3> adjTimeTask fail: no server available
1/1/2000 0:44:3> adjtime task pause 1 day
1/1/2000 0:44:6> Call Failed
1/1/2000 0:44:36> Call Failed
1/1/2000 0:45:3> No DNS server available
1/1/2000 0:45:3> Last errorlog repeat 10 Times
1/1/2000 0:45:3> adjTimeTask fail: no server available
1/1/2000 0:45:3> adjtime task pause 60 seconds
1/1/2000 0:45:3> No DNS server available
1/1/2000 0:45:3> Last errorlog repeat 10 Times
1/1/2000 0:45:3> adjTimeTask fail: no server available
1/1/2000 0:45:3> adjtime task pause 60 seconds
1/1/2000 0:45:3> No DNS server available
1/1/2000 0:45:3> Last errorlog repeat 10 Times
1/1/2000 0:45:3> adjTimeTask fail: no server available
1/1/2000 0:45:3> adjtime task pause 1 day
1/1/2000 0:45:6> Call Failed
« Última Modificación: 23 de mayo de 2018, 16:31:00 por Antispeedy »