22 de febrero de 2018, 04:08:36
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Noticias

SE VIENE BANDA ANGOSTA 4.0 - LEER

Autor Tema: ayuda con modo bridge  (Leído 148 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado eseqiiel

  • Iniciado
  • *
  • Mensajes: 9
  • Power: 0
  • Banda Angosta Fan!
ayuda con modo bridge
« : 15 de enero de 2018, 20:14:15 »
tengo una duda me sirve este modem para poner en modo bridge telecentro tp link td w8961nd adsl2

la cuestion es que yo pedi que me cambiaran la ipv4 y cuando me hacen el cambio me dejan la ipv4 en 0.0.0.0 y no me funciona el internet para nada ni por wifi ni por cable, yo cuando me paso eso puse el modem en modo bridge y solo me funcionaba el internet por el puerto lan1 pero nose como configurar el modem tp-link para que me tomara y poder hacer andar la wifi de ese nose si se entendio lo que dije

Desconectado eeooblabla

  • Compañero
  • **
  • Mensajes: 125
  • Power: 1
  • Banda Angosta Fan!
Re:ayuda con modo bridge
« Respuesta #1 : 16 de enero de 2018, 07:52:31 »
Creo que tenes que poner ese puerto conectado con un cable al azul en el tplink. Y de ahi distribuir

Desconectado eseqiiel

  • Iniciado
  • *
  • Mensajes: 9
  • Power: 0
  • Banda Angosta Fan!
Re:ayuda con modo bridge
« Respuesta #2 : 16 de enero de 2018, 10:59:13 »
este modem que tengo no tiene el puerto azul tengo otro que si tiene TP-LINK TL-WR841N(D) ese

igual yo ahora lo tengo sin modo bridge y repitiendo wifi y por cable de red andando hace falta ponerlo en bridge si telecentro te da la ipv4 publica?

Desconectado eseqiiel

  • Iniciado
  • *
  • Mensajes: 9
  • Power: 0
  • Banda Angosta Fan!
Re:ayuda con modo bridge
« Respuesta #3 : 16 de enero de 2018, 11:03:47 »
osea cuando telecentro te cambia la ipv4 por mas que te la cambien te tiene que aparecer en el modem de telecentro 186. o 190.

o solo queda la ipv4 0.0.0.0 asi?