23 de abril de 2018, 20:00:42
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Actividad Reciente

* Noticias

No te olvides de marcar tu tema como solucionado y de agregar el tag [Solucionado] al título!!! ;)

Autor Tema: [Problema] Telecentro IPv4 wan privada  (Leído 384 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Kurushimi

  • Iniciado
  • *
  • Mensajes: 6
  • Power: 0
  • Banda Angosta Fan!
[Problema] Telecentro IPv4 wan privada
« : 12 de enero de 2018, 17:29:21 »
Hola!!, llevo varios días sufriendo intentando abrir los puertos de mi router, buscando información en que pude equivocarme a la hora de abrir puertos, resulta que Telecentro me dio una ipv4 wan privada, empieza con 100 dicha ipv4 wan y era este el problema que me impedia abrir los puertos de mi router, alguien sabe como puedo solucionarlo? a alguien mas le sucede esto? sirve de algo mandar un reclamo a la pagina de telecentro? hay alguna forma de cambiar la ipv4 wan manualmente?

saludos gente

Conectado OGalati

  • Moderador Global
  • *****
  • Mensajes: 3826
  • Power: 200
  • Sexo: Masculino
Re:[Problema] Telecentro IPv4 wan privada
« Respuesta #1 : 12 de enero de 2018, 21:24:30 »
Hola.
Mientras no te den una IP Pública, estás frito y no podés hacer nada.
Deciles que desde otro lado tenés que acceder a un sistema de cámaras detrás de esa conexión.

Desconectado federer

  • Compañero
  • **
  • Mensajes: 70
  • Power: 0
Re:[Problema] Telecentro IPv4 wan privada
« Respuesta #2 : 4 de abril de 2018, 01:41:15 »
ajam yo meti el chamuyo ese de las camaras y un poco de paciencia y me lo han cambiado, dos veces , porque me pusieron un modem nuevo una vuelta y volvio a ser privada