21 de abril de 2018, 00:53:29
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Noticias

SE VIENE BANDA ANGOSTA 4.0 - LEER

Autor Tema: Speedy Fibra no funciona desde ayer  (Leído 463 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado n31043

  • Iniciado
  • *
  • Mensajes: 12
  • Power: 0
  • Sexo: Masculino
Speedy Fibra no funciona desde ayer
« : 2 de enero de 2018, 13:27:14 »
Gente, tengo Speedy Fibra 50MB en Caballito. Desde las 17:45hs de ayer, la sesión de internet se cerró y nunca pude volver a conectar. Me comuniqué ayer al 0800-333-3863, y constataron que efectivamente a ellos les surgía que la sesión de internet estaba cerrada (no así la de la línea de voz IP) y que no había forma de que me pueda conectar. Me prometieron que en el día de hoy se solucionaba. Durante ese tiempo, la línea de voz IP seguía funcionando. El problema afectaba solo a internet.

Hoy a las 11hs se comunicó un técnico conmigo para "hacer algunas pruebas". Como yo no estaba en el domicilio, le pedí que llame ahí. Lo atendió mi empleada y como quería que conectara una PC directamente a la ONT (tengo fibra hace mucho tiempo, no tengo el equipo nuevo con logo de Movistar que tiene ONT, modem, router y línea IP todo en uno, sino que tengo un ONT Huawei Echolife HG850, un equipo Zyxel que brinda la línea IP y un router propio que instalé yo). Obviamente que la empleada no podía hacer lo que le pedían y quedó que llamaba más tarde a las 12hs.

El técnico nunca volvió a llamar y ahora tampoco anda la línea de voz IP. El equipo Zyxel que brinda la línea de voz ahora dice que no tiene conexión a internet (hasta hoy a la mañana sí la tenía). Estuve intentando llamar al 0800-333-3863 hace un rato largo, pero no contesta nada ni nadie.

Alguien tiene alguna idea/sugerencia/contacto para solucionar esto?

Gracias!!

Conectado Wired-PRO

  • Gran Maestro
  • *****
  • Mensajes: 4263
  • Power: 112
  • Sexo: Masculino
Re:Speedy Fibra no funciona desde ayer
« Respuesta #1 : 2 de enero de 2018, 19:03:22 »
Gente, tengo Speedy Fibra 50MB en Caballito. Desde las 17:45hs de ayer, la sesión de internet se cerró y nunca pude volver a conectar. Me comuniqué ayer al 0800-333-3863, y constataron que efectivamente a ellos les surgía que la sesión de internet estaba cerrada (no así la de la línea de voz IP) y que no había forma de que me pueda conectar. Me prometieron que en el día de hoy se solucionaba. Durante ese tiempo, la línea de voz IP seguía funcionando. El problema afectaba solo a internet.

Hoy a las 11hs se comunicó un técnico conmigo para "hacer algunas pruebas". Como yo no estaba en el domicilio, le pedí que llame ahí. Lo atendió mi empleada y como quería que conectara una PC directamente a la ONT (tengo fibra hace mucho tiempo, no tengo el equipo nuevo con logo de Movistar que tiene ONT, modem, router y línea IP todo en uno, sino que tengo un ONT Huawei Echolife HG850, un equipo Zyxel que brinda la línea IP y un router propio que instalé yo). Obviamente que la empleada no podía hacer lo que le pedían y quedó que llamaba más tarde a las 12hs.

El técnico nunca volvió a llamar y ahora tampoco anda la línea de voz IP. El equipo Zyxel que brinda la línea de voz ahora dice que no tiene conexión a internet (hasta hoy a la mañana sí la tenía). Estuve intentando llamar al 0800-333-3863 hace un rato largo, pero no contesta nada ni nadie.

Alguien tiene alguna idea/sugerencia/contacto para solucionar esto?

Gracias!!

pone el equipo que te provee la empresa y hace las pruebas, es muy raro lo que te sucede, quizas la empresa se dio cuenta que cambiastes el equipo y deshabilitaron el internet para que llames.
1 - Fibertel 100/8 Mbps
2 - Fibertel 50/6 Mbps (Via Enlace)
3 - FTTH Speedy 50/5 Mbps

1 2 3

Desconectado n31043

  • Iniciado
  • *
  • Mensajes: 12
  • Power: 0
  • Sexo: Masculino
Re:Speedy Fibra no funciona desde ayer
« Respuesta #2 : 2 de enero de 2018, 20:50:42 »
No, no es una cuestión de cambiar el equipo. Primero, porque el router lo cambié hace más de 3 años, cuando instalaron el servicio y siempre funcionó así. Segundo, porque el problema no es el router, sino que no tengo acceso a internet ni línea IP. De hecho en el ONT (que es un Huawei Echolife HG850) titilan las luces "AUTH" y "LINK". Por lo tanto, el problema decididamente no es el router.

Sigo llamando e intentando que alguien se digne a arreglarlo, pero no me dan ni bola.

Conectado Wired-PRO

  • Gran Maestro
  • *****
  • Mensajes: 4263
  • Power: 112
  • Sexo: Masculino
Re:Speedy Fibra no funciona desde ayer
« Respuesta #3 : 3 de enero de 2018, 10:54:12 »
No, no es una cuestión de cambiar el equipo. Primero, porque el router lo cambié hace más de 3 años, cuando instalaron el servicio y siempre funcionó así. Segundo, porque el problema no es el router, sino que no tengo acceso a internet ni línea IP. De hecho en el ONT (que es un Huawei Echolife HG850) titilan las luces "AUTH" y "LINK". Por lo tanto, el problema decididamente no es el router.

Sigo llamando e intentando que alguien se digne a arreglarlo, pero no me dan ni bola.

insisto, pone el equipo que te dio la empresa, si no linkea llamas al soporte y lo reclamas, ahi si te van a dar pelota ya que el equipo es de ellos.

todo equipo puesto por uno mismo no tiene soporte por la prestadora de servicio.

otra forma es reclamar por twitter o facebook.
1 - Fibertel 100/8 Mbps
2 - Fibertel 50/6 Mbps (Via Enlace)
3 - FTTH Speedy 50/5 Mbps

1 2 3

Desconectado n31043

  • Iniciado
  • *
  • Mensajes: 12
  • Power: 0
  • Sexo: Masculino
Re:Speedy Fibra no funciona desde ayer
« Respuesta #4 : 3 de enero de 2018, 20:43:31 »
No, no es una cuestión de cambiar el equipo. Primero, porque el router lo cambié hace más de 3 años, cuando instalaron el servicio y siempre funcionó así. Segundo, porque el problema no es el router, sino que no tengo acceso a internet ni línea IP. De hecho en el ONT (que es un Huawei Echolife HG850) titilan las luces "AUTH" y "LINK". Por lo tanto, el problema decididamente no es el router.

Sigo llamando e intentando que alguien se digne a arreglarlo, pero no me dan ni bola.

insisto, pone el equipo que te dio la empresa, si no linkea llamas al soporte y lo reclamas, ahi si te van a dar pelota ya que el equipo es de ellos.

todo equipo puesto por uno mismo no tiene soporte por la prestadora de servicio.

otra forma es reclamar por twitter o facebook.

Gracias por intentar ayudarme, pero realmente se lo que estoy haciendo y esa no es la solucion. Hoy vino un tecnico, comprobo que efectivamente habia un problema, cambio el ONT por el nuevo que viene con router integrado y sigue sin funcionar. Dijo el tecnico que habia un problema en la central y que en el dia de hoy esaria solucionado. Son las 20:40hs y sigue sin funcionar. Por telefono me siguen dicendo que es un problema de ellos y que la sesion esta cerrada. Por favor, no me sigan dicendo el tema del equipo porque eso no tiene nada que ver.

Alguna idea?