16 de octubre de 2018, 14:48:11
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Actividad Reciente

Cambio de MODEM por tomxe
[Hoy a las 13:18:27]


Se viene Starlink a 1 Gbps desde el Espacio por Raulpsi
[Hoy a las 09:37:13]


repetidor Linksys N600 4100w desconecta cada 30min por eeooblabla
[Ayer a las 10:35:56]


Fibertel duda con seña! por Wired-PRO
[14 de octubre de 2018, 03:40:44]


Como abrir puertos de Zyxel VMG1312-B10A para usar emule? por MalinChe
[13 de octubre de 2018, 20:21:03]


Nuevos Planes. Arnet aumenta velocidad de subida? por MalinChe
[13 de octubre de 2018, 19:51:18]


Movistar Play TV por cabepd
[13 de octubre de 2018, 15:52:21]


¿Ip "fija" Telecentro para poder tener una web publicada? por morrison72
[13 de octubre de 2018, 11:33:58]


Configurar Huawei EchoLife HT8245 Telmex / Claro - Clave no funciona por xigma74
[12 de octubre de 2018, 21:41:14]

* Noticias

SE VIENE BANDA ANGOSTA 4.0 - LEER

Autor Tema: Mi wifi anda lento  (Leído 504 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado lusshi88

  • Compañero
  • **
  • Mensajes: 124
  • Power: 0
  • Sexo: Masculino
  • Banda Angosta Fan!
Mi wifi anda lento
« : 11 de noviembre de 2017, 13:11:59 »
Hola miren tengo un problema con mi router (Tl-wr740n),el problema es el siguiente: con el wifi no llega la misma velocidad que con la pc que esta conectada al cable,y eso que estoy cerca del router,nose si esta mal configurado o que.
Por sierto tengo telecentro 30 megas.
Nose si es un problema de ip o algo,porfavor alguien que sepa me podria ayudar
gracias