24 de junio de 2018, 22:52:15
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Actividad Reciente

[Problema] Microcortes Fibertel por leanlgt
[Hoy a las 17:35:51]


Nueva Clave Huawei EchoLife HT8245 de Telmex/Claro por sltb24
[Hoy a las 00:50:06]


Internet 3g/4g? por GMR97
[Ayer a las 20:21:06]


Proveedor de internet que llegue a Berazategui por sltb24
[Ayer a las 18:47:12]


[problema] ARNET ADSL Link se cae todo el tiempo, no me dan bola, fix temporario por OGalati
[Ayer a las 12:41:50]


Migracion a fibra. por Wired-PRO
[22 de junio de 2018, 23:38:42]


Telecentro, conexión inestable. por eeooblabla
[22 de junio de 2018, 23:02:44]


Speedy Fibra en Villa Luzuriaga? por maxspeed3006
[22 de junio de 2018, 15:19:19]


Precios Fibercorp por induktor
[22 de junio de 2018, 11:20:41]

* Noticias

No te olvides de marcar tu tema como solucionado y de agregar el tag [Solucionado] al título!!! ;)

Autor Tema: Demora la conexion en la red " identificando " en la entrega de ip  (Leído 975 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado guga8

  • Iniciado
  • *
  • Mensajes: 1
  • Power: 0
La pc me demora en establecer la conexión a internet, me hace en el símbolo de red, primero un círculo , luego aparece un triángulo amarillo , y recién luego conecta y navega bien, sin cortes ni nada.
Cambié placa de red , pero ambas que tengo funcionan correctamente, cable bien y módem bien ( tambien chequeado por operadores ).
El antivirus no me arroja virus ni troyanos, el IPv4 está en automático, bien configurado, uso cablemódem ( no wifi ).
El HD lo formatié y volví a instalar win7, pero me sigue " esta pequeña falla "
 

Saludos!