17 de diciembre de 2017, 16:41:03
collapse

* Actividad Reciente

Speedy Barlioche, problemas de latencia por gabipamic
[Ayer a las 19:53:03]


Guía para Configurar Huawei EchoLife HT8245 de Telmex/Claro Argentina por sisters
[15 de diciembre de 2017, 23:11:05]


Moden VMG1312-B10E por kuison
[14 de diciembre de 2017, 21:51:02]


Speedy Fibra en Merlo por LionBuster
[14 de diciembre de 2017, 01:39:57]


nueva velocidad speedy fibra 100 mb por alfredpicus
[13 de diciembre de 2017, 16:27:36]


FIBERCORP en Rosario.... instalación feroz... por fula5
[13 de diciembre de 2017, 10:12:38]


Problema con router Linksys EA6200 (Error 2118) por OGalati
[13 de diciembre de 2017, 09:37:31]


promocion fibertel 100 mb hasta fin de año por logitec
[13 de diciembre de 2017, 04:26:00]


[Solucionado] Telecentro NAT 3 (PS4) por ryohasuki14
[12 de diciembre de 2017, 10:18:55]

* Noticias

Ayudanos a ayudarte, Usá el Tag [Problema] para solicitar asistencia técnica y [Consulta] para preguntas generales. Gracias.

Autor Tema: Dudas sobre si mi SNR y señales down y up son correctos, pase de 3M a 6M Arnet  (Leído 1511 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado cicloide2

  • Iniciado
  • *
  • Mensajes: 20
  • Power: 1
  • Banda Angosta Fan!
Hola forista, quería saber si los vlores que arroja mi modem Zyxel 1312 B10B son correctos. Me pase de 3M a 6 M, y quisiera saber si la relación señal-ruido es correcta SNR y las velocidades de navegacion up- down, ya que no noto mucho cambio en la navegación, residencia V.Ballester Pdo. Gral. San Martin, tengo una sola
pc conectada por LAN (y wifi, desactivado)






Datos obtenidos, mediante la consola CMD -> admin -> pasword, comando > xdslctl info --show, tiro lo siguiente:

ZyXEL VMG1312-B10B
Login: admin
Password:
 > ?
?
help
logout
exit
quit
reboot
adsl
xdslctl
xtm
brctl
cat
loglevel
logdest
virtualserver
portforwarding
dmz
setpppoeaccount
ifgroup
ddns
df
dumpcfg
dumpmdm
meminfo
psp
kill
dumpsysinfo
syslog
echo
ifconfig
ping
ps
pwd
sntp
sysinfo
tftp
wlctl
wlan
arp
defaultgateway
dhcpserver
dhcpcondserv
igmpcmd
dns
lan
lanhosts
passwd
ppp
restoredefault
route
save
swversion
uptime
cfgupdate
swupdate
exitOnIdle
wan
udpechod
mcpctl
tr69c
webstyle
radvdconf
vcautohunt
vlanautohunt
sys
save_default
celld
tr064
atte

Luego el siguiente comando:

 > xdslctl info --show
xdslctl: ADSL driver and PHY status
Status: Showtime
Last Retrain Reason:    1
Last initialization procedure status:   0
Max:    Upstream rate = 2370 Kbps, Downstream rate = 34008 Kbps
Bearer: 0, Upstream rate = 2202 Kbps, Downstream rate = 7070 Kbps

Link Power State:       L0
Mode:                   VDSL2 Annex A
VDSL2 Profile:          Profile 17a
TPS-TC:                 PTM Mode
Trellis:                U:ON /D:ON
Line Status:            No Defect
Training Status:        Showtime
                Down            Up
SNR (dB):        30.2            9.0
Attn(dB):        0.0             0.0
Pwr(dBm):        12.1            5.8

                        VDSL2 framing
                        Bearer 0
MSGc:           120             37
B:              31              110
M:              1               1
T:              64              1
R:              10              16
S:              0.1428          1.5925
L:              2353            638
D:              229             21
I:              42              127
N:              42              127

                        Counters
                        Bearer 0
OHF:            20054           16068
OHFErr:         0               28
RS:             7673301         690640
RSCorr:         0               1351
RSUnCorr:       0               0

                        Bearer 0
HEC:            0               0
OCD:            0               0
LCD:            0               0
Total Cells:    3752361         0
Data Cells:     8682            0
Drop Cells:     0
Bit Errors:     0               0

ES:             123             27
SES:            119             8
UAS:            157             1154014
AS:             277

                        Bearer 0
INP:            3.50            2.00
INPRein:        0.00            0.00
delay:          8               8
PER:            13.76           17.18
OR:             73.24           20.01
AgR:            7143.14 2221.80

Bitswap:        0/0             2/2

 :).

Espero que esté mas claro Gracias ;).

« Última Modificación: 25 de julio de 2015, 15:17:26 por cicloide2 »

Desconectado matias265

  • Moderador Global
  • *****
  • Mensajes: 4021
  • Power: 212
  • Sexo: Masculino
  • Don't you know about the bird?
Revisa lo que pegaste, porque complica para entender tu post.

Desconectado cicloide2

  • Iniciado
  • *
  • Mensajes: 20
  • Power: 1
  • Banda Angosta Fan!
Revisa lo que pegaste, porque complica para entender tu post.

Hola Matias265, pido disculpas, ahora fue corregido, creo?. En verdad el mensaje había sido enviado a OGalati, por mp.
El me pidió que  postee mi duda, directamente en el foro, para que todos vean la solución. De acuerdo con él, lo hice pero me olvidé de borrar los datos del mp. En fin si los datos no son correctos indiquenme que debo subir para que me indiquen si mi SNR es correcto y las velocidades son correctas. SpeedTest, da valores correctos, pero yo no noto diferencia en la velocidad (recuerden que me cambiaron el modem a un Zyxel 1312 B10B), esto lo digo porque los 6M de otros ISP son realmente 80 % mas veloces.

En fin ustedes dirán.

Gracias. ;)