21 de septiembre de 2019, 23:45:39
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

* Actividad Reciente

Problema Wi-fi (telecentro 300megas) por Ruleman
[Hoy a las 23:34:35]


sagemcom [email protected] 3890 v3 por Alan2019
[Hoy a las 12:44:53]


Movistar me quiere estafar por Teleloco
[Ayer a las 21:33:54]


[Consulta]De que empresa es esta caja? Rosario, Santa Fe por maxibeau91
[Ayer a las 13:04:24]


Anecdota típica + consulta por Wired-PRO
[Ayer a las 10:55:40]


Configurar Huawei EchoLife HT8245 Telmex / Claro - Clave no funciona por xigma74
[19 de septiembre de 2019, 18:17:45]


modem Huawei HG8245Q2 de Claro por maxtor
[19 de septiembre de 2019, 17:00:18]


No puedo acceder a mi Ip Publica en la misma red fibra claro por xigma74
[19 de septiembre de 2019, 14:34:54]


Telered - Ip publica ipv4 - ipv6 por xigma74
[19 de septiembre de 2019, 14:32:20]

* Noticias

SE VIENE BANDA ANGOSTA 4.0 - LEER

Autor Tema: [Pregunta]Ayuda con modem zyxel p600 + noganet ng-100i  (Leído 2034 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado ferra

  • Iniciado
  • *
  • Mensajes: 1
  • Power: 0
  • Banda Angosta Fan!
[Pregunta]Ayuda con modem zyxel p600 + noganet ng-100i
« : 27 de diciembre de 2014, 21:14:05 »
Hola soy nuevo en el foro, vine a parar aca porque encontre algo parecido a lo que estaba buscando. La realidad es que busque y no encontre el caso particular, y como en esto siempre hay divergencias, no me sirvio por eso acudo por este medio.
Desde ya agradecer su respuesta y ayuda que considero muy valiosa.

El caso es el siguiente tengo un modem-router zyxel p600. es solo ethernet sin wifi por lo cual decidi montar un router noganet para darle wifi a mi casa. No configure nada, solo conecte al puerto wan del ng el eth del zyxel.
Tengo speedy por si eso sirve de algo.

Me compre un DVR y hasta ahora solo pude hacerlo funcionar en red pero no online. Apartemente el problema radica en que no puedo abrir los puertos.

Por lo que tengo entendido hay que hacer un doble nateo, tanto en el router noganet  como en el otro.
Para verificar que funcione bien, probe con el puerto 27014 y tratar de hacerlo funcionar con el utorrent para verificar. El problema es que no funciona.

Hice lo siguiente:

*abrir puerto para la pc 192.168.0.4 en el noganet con puerto 27014
El router noganet, tiene direccion de red interna 192.168.0.1 y en la red del router zyxel 192.168.1.33

Por ende lo que hice fue entrar al zyxel y abrir el puerto 27014 para 192.168.1.33

Ademas cree una regla en el firewall de windows para que abra ese mismo puerto. No entiendo que estoy haciendo mal ya que no funciona. Si alguien me puede ayudar seria de gran ayuda

El marcado lo hace el zyxel y esta configurado con direccion de red 192.168.1.1

Internet anda perfectamente, pero esto no lo pude solucionar. Inclusive intente conectarme via eth. con la pc al zyxel abrir un puerto para la pc y tampoco andaba.

Muchas gracias


Desconectado matias265

  • Moderador Global
  • *****
  • Mensajes: 4049
  • Power: 213
  • Sexo: Masculino
  • Don't you know about the bird?
Re:[Pregunta]Ayuda con modem zyxel p600 + noganet ng-100i
« Respuesta #1 : 28 de diciembre de 2014, 02:19:52 »
Te recomendaria que pruebes directamente con el DVR. El porttest del utorrent hace un tiempo que ya no me da buenos resultados, me informa que el puerto esta abierto cuando en realidad no, o informa que esta cerrado cuando esta abierto ??? ??? ??? Una cosa de locos.

Desconectado OGalati

  • Moderador Global
  • *****
  • Mensajes: 3951
  • Power: 209
  • Sexo: Masculino
Re:[Pregunta]Ayuda con modem zyxel p600 + noganet ng-100i
« Respuesta #2 : 28 de diciembre de 2014, 21:06:03 »
Hola.
Si estás probando desde adentro de tu propia LAN pero usando la IP Pública o un nombre de dominio público, es posible que no funcione aunque los puertos estén bien, por un problema de loopback.
Probá con este programa, que ni siquiera requiere que el programa que usa el puerto esté en ejecución:
http://portforward.com/help/portcheck.htm