21 de enero de 2018, 05:19:38
collapse

* Actividad Reciente

Speedy Fibra en Merlo por Wired-PRO
[Ayer a las 22:01:48]


Guía para Configurar Huawei EchoLife HT8245 de Telmex/Claro Argentina por jotta008
[Ayer a las 15:18:41]


[consulta] Baja Telecentro / Proveedores de internet Villa Luzuriaga por logitec
[19 de enero de 2018, 21:04:36]


Arnet Ping alto en servidores de brasil/arg por martin07
[19 de enero de 2018, 20:10:55]


Alguien de aca probo el proveedor CONECTAR.com.ar de zona sur por alberich1977
[19 de enero de 2018, 17:39:39]


Problema Telecentro Isidro Casanova por Helastorm
[19 de enero de 2018, 17:29:25]


Moden VMG1312-B10E por carlosornella
[18 de enero de 2018, 10:54:06]


Telecentro en Merlo por bores
[18 de enero de 2018, 09:32:32]


[Consulta] Modem ZYxEL VMG1925-T20K por carlosornella
[18 de enero de 2018, 08:46:22]

* Noticias

Ayudanos a ayudarte, Usá el Tag [Problema] para solicitar asistencia técnica y [Consulta] para preguntas generales. Gracias.

Autor Tema: Alguien sigue usando este modem?  (Leído 11820 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Z80

  • Colaborador
  • ****
  • Mensajes: 713
  • Power: 49
Alguien sigue usando este modem?
« : 14 de julio de 2008, 07:15:15 »
La pregunta: Alguien sigue usando todavia este modem?

Me refiero al viejo y querido NETDSL 800 de Arescom.

Lo puedo usar de madrugada, y anda perfecto, pero sin embargo en horarios
donde supongo que encienden muchos modems (a partir de las 10 has, y
hasta las 23 hs) el modem empieza a fallar. No pierde sincronismo, pero transmite
mal las tramas ethernet, a tal punto que hasta llega a cortarse la conexion.

Poniendo un modem "moderno" se soluciona el problema. Mucha gente en
internet lei que tuvo el mismo problema, pero nadie dio con la respuesta a
que podia estar pasando. Curiosidad nomas. ( tal vez por los muchos meses
que llame a soporte y no supieron encontrar el problema, -la linea estaba
perfecta- y el modem fuera de sospecha porque de noche andaba bien ).

Tenia 3 de estos modems, y los 3 hacian exactamente lo mismo.

Desconectado LocoDelAssembly

  • Maestro
  • *****
  • Mensajes: 1465
  • Power: 117
  • Sexo: Masculino
Re: Alguien sigue usando este modem?
« Respuesta #1 : 14 de julio de 2008, 12:49:48 »
Yo todavía lo tengo, ahora tiene el problema que para que me sincronice tengo que -escuchate esta- calentarlo con un secador de pelo o encerrarlo con bolsas para que levante temperatura y así sincroniza, luego funciona bien y el calor ya no es más necesario.

Otra cosa que tiene es que si acercás el oído escuchás como una lluvia a pesar de que claramente no tiene parlantito o buzzer (o si y nunca suena?).

Bueno, igual si se me rompe está en todo su derecho, lo tengo desde el 2003 y es apagado solo ante cortes de luz...

Lo que si me dá por las pelotas del modem es que parámetros físicos no te dice ninguno y errores de capa 2 aunque tiene no funcionan (dice siempre 0 y medio que no puede ser que nunca haya un puto error).


Desconectado Miguel

  • Colaborador
  • ****
  • Mensajes: 1022
  • Power: 98
  • Sexo: Masculino
    • Mi Blog
Re: Alguien sigue usando este modem?
« Respuesta #2 : 14 de julio de 2008, 13:35:53 »
para que me sincronice tengo que -escuchate esta- calentarlo con un secador de pelo o encerrarlo con bolsas para que levante temperatura y así sincroniza
Naaaaaaaaaaaaaaaaaaa...... ahora por las dudas guardo un secador con las cosas que tengo de reparación ;D
« Última Modificación: 14 de julio de 2008, 14:03:46 por Miguel »

Desconectado Z80

  • Colaborador
  • ****
  • Mensajes: 713
  • Power: 49
Re: Alguien sigue usando este modem?
« Respuesta #3 : 17 de julio de 2008, 00:29:15 »
El modem en cuestion es una pequeña estufita. :)
Tengo uno para despiece, si veo algo interesante lo comento.