26 de febrero de 2020, 04:26:01
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

* Actividad Reciente

Fibertel fakeando la latencia que podemos medir haciendo PING? por xigma74
[Hoy a las 00:23:51]


No me deja entrar a mi router. por gus970
[Ayer a las 14:35:11]


nuevo modem de claro huawei hg8245w5 por xigma74
[Ayer a las 11:20:50]


aumento de claro / promos fibertel / personal / y telecom por xigma74
[23 de febrero de 2020, 02:44:01]


nueva encuesta de calidad de fibertel por xigma74
[23 de febrero de 2020, 02:36:05]


Mitrastar GPT-2541GNAC bridge + VOIP por gabrielx
[22 de febrero de 2020, 22:08:21]


Arnet Fibertel por carlitos
[22 de febrero de 2020, 19:46:58]


Problemas movistar servicios google por ivancls02
[22 de febrero de 2020, 18:22:13]


fibertel 1 gbps por jofer
[20 de febrero de 2020, 19:54:58]

* Noticias

SE VIENE BANDA ANGOSTA 4.0 - LEER

Autor Tema: [Solucionado] con torrent & cablemodem Sagemcom [email protected] 3890 V2  (Leído 428 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado josepebaleque

  • Iniciado
  • *
  • Mensajes: 15
  • Power: 0
  • Banda Angosta Fan!
Suelo bajar muy a menudo archivos en formato .torrent.
Tengo un cablemodem de Telecentro [email protected] 3890 V2 | Sagemcom Docsis 3.1 y con 3 extensores de señal wifi TP-link Deco M4R.
Los descargo en mi iMac con qbitorrent y, aunque limite la velocidad de subida y bajada alternativa de los Torrent a la mitad y pase las conexiones simultáneas de 500 a 100, en algún momento me quedo sin internet en mi Mac y en el resto de mis dispositivos conectados a la red wifi de los repetidores -aunque los torrentes siguen bajando sin problemas-.
No tengo el cablemodem en modo bridge.
Las redes wifi del cablemodem están en OFF (hecho por mi)
La iMac está conectada directo al cablemodem y los repetidores de señal también.

Cabe destacar que cuando tenia la Mac conectada a uno de los repetidores vía wifi pasaba lo mismo.

Desde ya, agradezco toda la ayuda posible!

Especificaciones de mi router/repetidor:
Especificaciones-Deco-M4-R-TP-Link" border="0

Prefencias de conexión de Qbittorrent:

Preferencias-de-conexion" border="0

Velocidad alternativa de Qbittorrent:

Velocidad" border="0
« Última Modificación: 24 de febrero de 2020, 18:32:55 por josepebaleque »

Desconectado xigma74

Re: [Solucionado] con torrent & cablemodem Sagemcom [email protected] 3890 V2
« Respuesta #1 : 11 de febrero de 2020, 12:17:23 »
proba los torrents directo por cable, pued que haya un problema con los repetidores, y estas seguro que el wifi cl cm esta apagado? ese es un modem con drama para torrents, no se el motivo.-

Desconectado josepebaleque

  • Iniciado
  • *
  • Mensajes: 15
  • Power: 0
  • Banda Angosta Fan!
Re: [Solucionado] con torrent & cablemodem Sagemcom [email protected] 3890 V2
« Respuesta #2 : 11 de febrero de 2020, 22:04:38 »
Si, de hecho tengo la mac conectada directa al cablemodem ahora; Y el problema es el mismo.
el único wifi que NO está apagado es el famoso "Telecentro wifi" pero ya llamé hace unos días para pedir que me lo deshabiliten (tardan 48hs habiles me dijeron)

No se que hacer?
« Última Modificación: 12 de febrero de 2020, 12:42:25 por josepebaleque »

Desconectado OGalati

  • Moderador Global
  • *****
  • Mensajes: 3954
  • Power: 209
  • Sexo: Masculino
Re: [Solucionado] con torrent & cablemodem Sagemcom [email protected] 3890 V2
« Respuesta #3 : 12 de febrero de 2020, 23:47:29 »
Demasiadas conexiones simultáneas saturan la Tabla de NAT del router.
No es un tema de velocidad de descarga, quizás de velocida de subida, pero no creo.
Deberías usar torrents con menos peers, y/o menos torrents.
Puertos abiertos empeoran la cosa, porque se suman al problema las conexiones entrantes.

Desconectado josepebaleque

  • Iniciado
  • *
  • Mensajes: 15
  • Power: 0
  • Banda Angosta Fan!
Re: [Solucionado] con torrent & cablemodem Sagemcom [email protected] 3890 V2
« Respuesta #4 : 13 de febrero de 2020, 06:33:12 »
Demasiadas conexiones simultáneas saturan la Tabla de NAT del router.
No es un tema de velocidad de descarga, quizás de velocida de subida, pero no creo.
Deberías usar torrents con menos peers, y/o menos torrents.
Puertos abiertos empeoran la cosa, porque se suman al problema las conexiones entrantes.
Tengo las conexiones reducidas a 100 (de 500) y me pasa lo mismo con un solo torrent o con 3

Desconectado OGalati

  • Moderador Global
  • *****
  • Mensajes: 3954
  • Power: 209
  • Sexo: Masculino
Re: [Solucionado] con torrent & cablemodem Sagemcom [email protected] 3890 V2
« Respuesta #5 : 13 de febrero de 2020, 15:29:02 »
En la configuración el qbitorrent, en el uso de protocolos, fijate si podés evitar el µTP, porque está basado en UDP, que es lo que genera los problemas.
También si podés desactivar el uso de la red DHT, por lo mismo

Desconectado xigma74

Re: [Solucionado] con torrent & cablemodem Sagemcom [email protected] 3890 V2
« Respuesta #6 : 13 de febrero de 2020, 19:49:45 »
Entonces a mi me anda muy bien puse activas 2000 conexiones y 500 por torrent con todo activado... Me parecía mucho pero baja volando en 2 o 3 min.... En todos los torrentes. Privados y pcos.

Enviado desde mi motorola one action mediante Tapatalk


Desconectado josepebaleque

  • Iniciado
  • *
  • Mensajes: 15
  • Power: 0
  • Banda Angosta Fan!
Re: [Solucionado] con torrent & cablemodem Sagemcom [email protected] 3890 V2
« Respuesta #7 : 13 de febrero de 2020, 21:45:25 »
En la configuración el qbitorrent, en el uso de protocolos, fijate si podés evitar el µTP, porque está basado en UDP, que es lo que genera los problemas.
También si podés desactivar el uso de la red DHT, por lo mismo
Ok, voy a probar. Gracias!

Enviado desde mi Mi 9T mediante Tapatalk


Desconectado josepebaleque

  • Iniciado
  • *
  • Mensajes: 15
  • Power: 0
  • Banda Angosta Fan!
Re: [Solucionado] con torrent & cablemodem Sagemcom [email protected] 3890 V2
« Respuesta #8 : 13 de febrero de 2020, 21:46:03 »
Entonces a mi me anda muy bien puse activas 2000 conexiones y 500 por torrent con todo activado... Me parecía mucho pero baja volando en 2 o 3 min.... En todos los torrentes. Privados y pcos.

Enviado desde mi motorola one action mediante Tapatalk
No entiendo que hiciste Xigma? Probaste lo de Ogalati?

Enviado desde mi Mi 9T mediante Tapatalk

Desconectado xigma74

Re: [Solucionado] con torrent & cablemodem Sagemcom [email protected] 3890 V2
« Respuesta #9 : 14 de febrero de 2020, 01:47:11 »
Entonces a mi me anda muy bien puse activas 2000 conexiones y 500 por torrent con todo activado... Me parecía mucho pero baja volando en 2 o 3 min.... En todos los torrentes. Privados y pcos.

Enviado desde mi motorola one action mediante Tapatalk
No entiendo que hiciste Xigma? Probaste lo de Ogalati?

Enviado desde mi Mi 9T mediante Tapatalk
No expuse que lo tengo seteado al mango y me funca bien ese modelo. Por cable seguramente tiene que ver que esta puesto en bridge y que tiene un router detrás.
Puse 500  torrents con 1000 conexiones por torrent

Enviado desde mi motorola one action mediante Tapatalk


Desconectado xigma74

Re: [Solucionado] con torrent & cablemodem Sagemcom [email protected] 3890 V2
« Respuesta #10 : 14 de febrero de 2020, 01:47:59 »
Entonces a mi me anda muy bien puse activas 2000 conexiones y 500 por torrent con todo activado... Me parecía mucho pero baja volando en 2 o 3 min.... En todos los torrentes. Privados y pcos.

Enviado desde mi motorola one action mediante Tapatalk
No entiendo que hiciste Xigma? Probaste lo de Ogalati?

Enviado desde mi Mi 9T mediante Tapatalk
No expuse que lo tengo seteado al mango y me funca bien ese modelo. Por cable seguramente tiene que ver que esta puesto en bridge y que tiene un router detrás.
Puse 500  torrents con 1000 conexiones por torrent

Enviado desde mi motorola one action mediante Tapatalk
Se entiende porque escribo desde el celu sino más tarde te mando un mp.
basicamente puse ese modem en bridge,  puse activa 500 conexiones de torrents y 1000 conexiones por torrent....  es mas para probar, y me anduvo bien, es mas, lo acabo de probar hoy  a la tarde, pero puede ser que al estar seteado en modo bridge y tener un tp link como router este gestione las conexiones mejor...  tomalo como una prueba, tal vez ese modelo en bridge se lo banca ya que el nateo lo hace el router, pero si me bancas dos dias mas, te lo pruebo en modo router el finde y te aviso como anda.

Enviado desde mi motorola one action mediante Tapatalk

« Última Modificación: 14 de febrero de 2020, 02:01:56 por xigma74 »

Desconectado josepebaleque

  • Iniciado
  • *
  • Mensajes: 15
  • Power: 0
  • Banda Angosta Fan!
Re: [Solucionado] con torrent & cablemodem Sagemcom [email protected] 3890 V2
« Respuesta #11 : 15 de febrero de 2020, 13:51:36 »
En la configuración el qbitorrent, en el uso de protocolos, fijate si podés evitar el µTP, porque está basado en UDP, que es lo que genera los problemas.
También si podés desactivar el uso de la red DHT, por lo mismo

Efectivamente hice lo que me describiste y...santo remedio!
Tanto wired como wireless todos mis dispositivos conectados funcionan al mango y puse las descargas de torrents a máxima velocidad y solo limite el numero de conexiones simultáneas a 100 pro incluso con 6 torrents pesados descargando al mayor ancho de banda todo anda como la seda en toda mi casa.

Muchísimas gracias a todos por la ayuda!

Igualmente espero tus testeos Xigma!

Desconectado xigma74

Re: [Solucionado] con torrent & cablemodem Sagemcom [email protected] 3890 V2
« Respuesta #12 : 16 de febrero de 2020, 10:41:51 »
me alegro que se haya solucionado, te comento probe con la configuracion que me decis en modo router y anda muy bien, ahora aplicando lo que dice oGalatti, esta mucho mas estable.  igualmente como vos lo tenes seteado me anda perfecto. dejalo como te dijo Orlando que sabe mas. abrazo

Desconectado josepebaleque

  • Iniciado
  • *
  • Mensajes: 15
  • Power: 0
  • Banda Angosta Fan!
Re: [Solucionado] con torrent & cablemodem Sagemcom [email protected] 3890 V2
« Respuesta #13 : 16 de febrero de 2020, 11:35:21 »
Bárbaro, muchas gracias a todos!

Enviado desde mi Mi 9T mediante Tapatalk