23 de febrero de 2020, 19:06:46
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

* Actividad Reciente

aumento de claro / promos fibertel / personal / y telecom por xigma74
[Hoy a las 02:44:01]


nueva encuesta de calidad de fibertel por xigma74
[Hoy a las 02:36:05]


Mitrastar GPT-2541GNAC bridge + VOIP por gabrielx
[Ayer a las 22:08:21]


Arnet Fibertel por carlitos
[Ayer a las 19:46:58]


Problemas movistar servicios google por ivancls02
[Ayer a las 18:22:13]


fibertel 1 gbps por jofer
[20 de febrero de 2020, 19:54:58]


jofer por xigma74
[20 de febrero de 2020, 11:09:43]


Ventajas del modo bridge? por xigma74
[20 de febrero de 2020, 07:35:52]


Clarín (FIBERTEL) destruyendo a TELECOM por Wired-PRO
[20 de febrero de 2020, 02:15:46]

* Noticias

SE VIENE BANDA ANGOSTA 4.0 - LEER

Autor Tema: [Problema] No me aparece la red 2.4ghz  (Leído 296 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado AngelDb

  • Iniciado
  • *
  • Mensajes: 2
  • Power: 0
  • Banda Angosta Fan!
[Problema] No me aparece la red 2.4ghz
« : 16 de enero de 2020, 00:07:19 »
Buenas soy nuevo, mí problema es que ayer me cambiaron el módem ya que con el que tenía antes se me cortaba el wifi cada 10min
Y este módem nuevo que me pusieron parece que solo tiene activada la red de 5ghz de wifi y solo lo puedo usar en la play básicamente
El módem es sagemcom [email protected] 3890 v2

Desconectado marcelo-ar

  • Compañero
  • **
  • Mensajes: 127
  • Power: 2
  • Sexo: Masculino
  • Banda Angosta Fan!
Re:[Problema] No me aparece la red 2.4ghz
« Respuesta #1 : 16 de enero de 2020, 01:37:14 »
Entrá con el user y pass que sale en la etiqueta (abajo en la base del módem), y habilita la de 2.4 GHz.
« Última Modificación: 16 de enero de 2020, 01:44:00 por marcelo-ar »

Desconectado AngelDb

  • Iniciado
  • *
  • Mensajes: 2
  • Power: 0
  • Banda Angosta Fan!
Re:[Problema] No me aparece la red 2.4ghz
« Respuesta #2 : 17 de enero de 2020, 01:25:24 »
Me aparece esto, no veo ninguna opción para habilitar el 2.4ghz
 

Desconectado xigma74

Re:[Problema] No me aparece la red 2.4ghz
« Respuesta #3 : 17 de enero de 2020, 02:50:31 »
probaste lo basico que es llamar al soporte?

Desconectado carlitos

  • Colaborador
  • ****
  • Mensajes: 669
  • Power: 14
  • Sexo: Masculino
Re:[Problema] No me aparece la red 2.4ghz
« Respuesta #4 : 17 de enero de 2020, 15:47:58 »
es posible que solo la parte de 2.4 ghz se haya "quemado" ?
https://translate.google.com/translate?hl=&sl=da&tl=es&u=https%3A%2F%2Fforum.yousee.dk%2Fbredbaand-oevrigt-40%2Fsagemcom-fast-3890v2-netvaerksproblem-mangler-2-4-ghz-104778

me parece que te enchufaron un modem que alguien les devolvio porque no le funcionaba eso con la esperanza de que vos uses solo la de 5 ghz :D

 llama y pedi un nuevo cambio

Desconectado xigma74

Re:[Problema] No me aparece la red 2.4ghz
« Respuesta #5 : 18 de enero de 2020, 05:19:44 »
creo que lo que comentas es lo mas acertado carlitos.-

Desconectado superyo

  • Iniciado
  • *
  • Mensajes: 38
  • Power: 0
Re:[Problema] No me aparece la red 2.4ghz
« Respuesta #6 : 29 de enero de 2020, 08:25:55 »
.