13 de noviembre de 2019, 15:45:42
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

* Noticias

No te olvides de marcar tu tema como solucionado y de agregar el tag [Solucionado] al título!!! ;)

Autor Tema: Signal to noise ratio...  (Leído 430 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Antispeedy

  • Amigo
  • ***
  • Mensajes: 535
  • Power: 20
Signal to noise ratio...
« : 15 de octubre de 2019, 19:06:08 »
Hace varios dias en la zona se esta cayendo la conexion de internet (se cayo el jueves pasado de forma aleatoria 5/6 veces el cable e internet)el domingo por la noche y ayer tambien,llamo y me dicen q tienen un problema en un nodo de la zona q estan tratando de solucionar y q el problema no es mio en particular sino de la zona.

Es mas entrando en la pagina de Fibertel me pude dar cuando "q detectaron un problema en la zona" y q estaban tratando de arreglarlo los dias antes mencionados....

Hoy el servicio anduvo bien y no se corto,pero entre al modem y me arrojo estos resultados...

El Signal to noise ratio me bajo para el carajo,antes todos los canales estaban entre 38db y 40db,ahora todos los canales 29db y 33db una baja bastante notoria pero el servicio por ahora no se corta...

Me podrian decir en que me perjudica esta bajada y como deberia encarar para llamar a Fibertel porque me parece q con esa baja de nivel a la larga voy a estar un poquito hasta las bolas...

Lo que si todavia desde el jueves me esta poniendo en la cuenta de Fibertel q hay un problema de la zona y todavia siguen trabajando (el jueves era un laburo de 6hs,el lunes cuando se cayo me dijeron q el martes a la madrugada deberia estar solucionado y ahora en la pagina de Fiber sigue diciendo q hay un problema en la zona y estan trabajando pero no dice cuanto tiempo restante les queda para solucionar este aborto).

Estos son los datos actuales q tira el modem...



Y estos son los datos anteriores a este problema q se viene dando...


« Última Modificación: 15 de octubre de 2019, 19:11:48 por Antispeedy »

Desconectado alfredpicus

  • Ex Staff
  • *****
  • Mensajes: 2921
  • Power: 117
  • Sexo: Masculino
  • Rebelión al módem Speedy
Re:Signal to noise ratio...
« Respuesta #1 : 17 de octubre de 2019, 00:44:23 »
Solicita un técnico urgente, el SNR debe ser mayor a 36 db

Desconectado Antispeedy

  • Amigo
  • ***
  • Mensajes: 535
  • Power: 20
Re:Signal to noise ratio...
« Respuesta #2 : 17 de octubre de 2019, 10:07:45 »
Ya lo hice,en teoria deberia venir hoy entre las 13 y las 19 (cosa q dudo q pasa porq esta lloviendo a cagar),lo raro es que la conexion sigue funcionando bien.

Lo q si noto es q talvez las paginas cuando la abris tienen un pequeño "lag" pero mas alla de eso funciona bien.

En las paginas vi q el SNR debe estar como minimo por arriba de 33db y yo ya estoy por debajo,pero me parece q el problema no es solo mio,porq mi vecino tiene resultados parecidos y otro q esta a unas 3 cuadras q tambien fue afectado por esta caida de servicio tambien,con mi vecino seguramente compartimos el mismo nodo ahora con el q esta a 3 cuadras no lo se.


Desconectado Mashi10

  • Compañero
  • **
  • Mensajes: 107
  • Power: 1
  • Sexo: Masculino
  • Banda Angosta Fan!
Re:Signal to noise ratio...
« Respuesta #3 : 17 de octubre de 2019, 12:38:51 »
Fijate si tenes  un divisor de 3 salidas! conectalo en el que tiene 7dbi  de atenuacion el modem, te subieria el tx en 4 dbi y bajaria el rx tambien en 4 dbi

Desconectado Antispeedy

  • Amigo
  • ***
  • Mensajes: 535
  • Power: 20
Re:Signal to noise ratio...
« Respuesta #4 : 17 de octubre de 2019, 15:32:02 »
Vino el tecnico,a priori no soluciono nada...conecto un aparato (que al menos yo nunca habia visto) q es como un zapatofono q lo usaba como si fuera un modem (o sea la ficha de entrada a mi modem lo conecto a ese aparato).

Segun el MER (al menos yo tambien lo vi en el aparato)figuraba en 38db (a mi en el modem y pagina Prima me figuran a 32.6)...

Se fijo en los deco flow entrando directo via deco y estan los deco en 38.1db...

Conclusion lo q me dijo es q problema domiciliario no es...q probablemente sea problema de ese nodo q este hinchando con alguna inteferencia (4G/FM) por lo cual paso un parte para hacer algo q se llama "salud de red" q es q venga los tecnicos,vean ese nodo y si tiene interferencia de algun tipo que la aislen...me dijo eso no va a ser q los db te vuelvan como antes pero si deberian mejorar,lo q si cuando se te cague la conexion ya la salud de red deberia estar solucionada y a lo sumo te deberian cambiar los filtros de tu casa,otra cosa q noto es q tengo 2 dobladuras de cable hacia el modem con 2 curvas de 90 grados y me dijo q eso no lo deberian haber puesto asi q a la larga tambien podria tener problemas pero q no era el caso de este drama en particular,asi q por ahora seguimos igual,el servicio anda bien,el ping esta bien,no se corta y la velocidad es la contrada,pero intuyo q voy a tener algun quilombito pronto.

Si me bolaceo ni noticia,pero en cuanto se cague llamo para q me lo arreglen en 48hs,sino le doy de baja y me voy a otra compañia,mas cuando uso internet para laburar.

Salut!

Desconectado xigma74

Re:Signal to noise ratio...
« Respuesta #5 : 18 de octubre de 2019, 03:15:58 »
si a vos en la pagina de provisionamiento de fiber te da 32, es 32,  por ahi al probar el aparato con el medidor portatil desconecta el modem, y la falla es del mismo, pero como viene la mano no reniego mas en buscar esas perdidas de valor me paso a fibra y listo.-

Desconectado Antispeedy

  • Amigo
  • ***
  • Mensajes: 535
  • Power: 20
Re:Signal to noise ratio...
« Respuesta #6 : 18 de octubre de 2019, 08:00:12 »
Antes de volver a TASA prefiero usar una calculadora.

Desconectado xigma74

Re:Signal to noise ratio...
« Respuesta #7 : 18 de octubre de 2019, 08:37:11 »
Me hiciste reír a dos manos.... Hace mediciones con las web. Y anda probando desconecta al deco. Y revisa todo y pedí técnico.

Enviado desde mi Moto G (5S) Plus mediante Tapatalk


Desconectado Antispeedy

  • Amigo
  • ***
  • Mensajes: 535
  • Power: 20
Re:Signal to noise ratio...
« Respuesta #8 : 19 de octubre de 2019, 11:51:36 »
Me parece q el problema al final no es el nodo...sino el modem.

Paso a contar,hoy me levante y veo q la conexion anda lentisima,mando un speedtest y me tira medicion de 10mb de download,a 32mb,vuelvo a 8mb,etc....horrible.

Paso a ver los datos del modem y me veo este aborto de la naturaleza.....



Desde el canal 10 para adelante un asco y los ultimos 3 canales literalmente para el reverendo orto...

Se me ocurrio reiniciar el modem y oh casualidad volvio a normalidad,el MER q estaba en 32.6db ahora paso a 38.9db..






Asi q me parece q el q estaria hinchando las pelotas es el modem Technicolor,lo voy a seguir testeando,si se vuelven a caer los numeros y vuelvo a reiniciar el modem y levanta perfecto me parece q no hay mucho mas para investigar...no?.

Saludos!