13 de noviembre de 2019, 15:44:23
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

* Noticias

SE VIENE BANDA ANGOSTA 4.0 - LEER

Autor Tema: Modo Bridge  (Leído 348 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado daleboca12

  • Iniciado
  • *
  • Mensajes: 2
  • Power: 0
  • Banda Angosta Fan!
Modo Bridge
« : 19 de junio de 2019, 21:01:03 »
Buenas gente el asunto es el siguiente:
Pedí a Fibertel que me pasaran al modo bridge para así conectar otro router para poder abrir algunos puertos. Los routers los tengo conectados a través de un cable ethernet (el cable está enchufado en el LAN1 en el router Sagemcom de Fibertel y en el puerto internet del router Tp Link). Supuestamente ya me lo pasaron al modo bridge pero cuando abro los puertos en el router Tp Link tl wr845n y los chequeo mi siguen figurando cerrados. No se si será porque está mal la configuración del Tp Link pero no hay forma de abrirlos. De hecho tengo el Upnp activado y ni siquiera así.La IP está en dinámica no se si eso influye.
Espero su ayuda, gracias.

« Última Modificación: 19 de junio de 2019, 21:08:29 por daleboca12 »

Desconectado marcelo-ar

  • Compañero
  • **
  • Mensajes: 66
  • Power: 1
  • Sexo: Masculino
  • Banda Angosta Fan!
Re:Modo Bridge
« Respuesta #1 : 19 de junio de 2019, 22:01:59 »
Hola,
Estás seguro que te lo pasaron a modo bridge?
Cuando yo pedí el pase a modo bridge de un modem sagemcom, el operador me aseguraba que ya lo tenía en modo bridge; le expliqué que yo solamente había desactivado los 2 wifi y ahí me entendió bien y me lo pasó a bridge.
Probá de reiniciar el modem, conectalo directo a la placa de red de una PC y ahí te vas a dar cuenta si está en modo bridge o si solo te desactivaron el wifi.

Desconectado daleboca12

  • Iniciado
  • *
  • Mensajes: 2
  • Power: 0
  • Banda Angosta Fan!
Re:Modo Bridge
« Respuesta #2 : 20 de junio de 2019, 13:19:37 »
Hola,
Estás seguro que te lo pasaron a modo bridge?
Cuando yo pedí el pase a modo bridge de un modem sagemcom, el operador me aseguraba que ya lo tenía en modo bridge; le expliqué que yo solamente había desactivado los 2 wifi y ahí me entendió bien y me lo pasó a bridge.
Probá de reiniciar el modem, conectalo directo a la placa de red de una PC y ahí te vas a dar cuenta si está en modo bridge o si solo te desactivaron el wifi.
Hola sisi yo le pedí que me lo pasara a bridge y creo que me entendió bien. De todas formas probé jugar online y me dejó con el nuevo router sin haber abierto los puertos (o así figuran por lo menos). El router de Fibertel debe tener un monton de restricciones.

Desconectado xigma74

Re:Modo Bridge
« Respuesta #3 : 21 de junio de 2019, 05:42:55 »
fibertel no esta haciendo apertura de puertos no se el motivo ni en modo bridge