22 de julio de 2019, 18:59:52
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

* Noticias

SE VIENE BANDA ANGOSTA 4.0 - LEER

Autor Tema: Telecentro SUBIDA Inestable Luego de visita tecnica  (Leído 338 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Log4n

  • Iniciado
  • *
  • Mensajes: 1
  • Power: 0
  • Banda Angosta Fan!
Telecentro SUBIDA Inestable Luego de visita tecnica
« : 16 de abril de 2019, 20:18:42 »
Hola gente, como estan? Soy nuevo asi que si cometo algun error sepan disculparme. El temas es que desde que me visitaron para arreglarme el tema de paquetes perdidos, me "rompieron" la subida de internet, al hacer streaming o similar la velocidad es muy inestable, tengo 50mb, y el speedtest da: 9 de ping, 50mb de descarga, y 3mb de subida... El tema es que la velocidad de subida varia mucho, al prender stream va entre 300kbps a 1700kbps de ahi a 600kbps luego a 2600kbps y por lo tanto me dropea fotogramas a lo loco... Tambien note que a la hora de ver videos o jugar los demas dispositivos de mi casa pierden velocidad total, onda no cargan las paginas o aplicaciones. Estuve leyendo y vi que decian que podria ser las conexiones o asi, el tecnico para arreglar los paquetes perdidos puso una especie de conexion doble, antes entraba un solo cable a mi casa, ahora bajan 2 cables... no se si tendra algo que ver. Lo peor de todo es que llamo y como el test marca los 3mb de subida de tope, dicen que no pueden mandarme un tecnico ya que marca que esta todo bien y no pueden hacer un reporte

adjunto imagen de la pestaña "connection" del router:

https://prnt.sc/ncy0jl

Desde ya, gracias

Desconectado Danydj17

  • Iniciado
  • *
  • Mensajes: 42
  • Power: 0
  • Banda Angosta Fan!
Re:Telecentro SUBIDA Inestable Luego de visita tecnica
« Respuesta #1 : 17 de abril de 2019, 08:39:21 »
hola estamos iguales,yo tengo 300mb x 10 de subida (antes me funcionaba mal pero la subida me la marcaba en teoria en 10, ahora no pasa de 5) vinieron funciono joya durante 3hs el stream en twich, despues empezo a dropear tambien como antes, tambien tenia directo el cable con un atenuador de 6db, el "tecnico" que vino ayer me dijo que los atenuadores metian mas perdida de paquetes en la linea, lo saco y coloco un "Tap" creo me dijo, que entra la señal y se divide en 2, en 1 mi router-modem y la otra le puso una especie de filtro color bronce que gira y gira, no lo podes sacar,ni ajustar...hoy voy a capital y compro atenuadores para probar yo, me tienen cansado los de fibertel/telecentro y demas