19 de febrero de 2019, 10:52:00
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Actividad Reciente

[Solucionado]Cambiar la IP por xigma74
[Hoy a las 03:34:05]


Dudas sobre Host por MrFahrenheit
[Hoy a las 00:46:40]


[Solucionado] Telecentro anda lento sólo en un celular por jorgevdv
[Ayer a las 17:41:12]


300 mbps de fiber un kilombo tras otro por xigma74
[17 de febrero de 2019, 22:56:51]


Caida del servicio fibra en San Antonio de Padua / Merlo por lucas_7_94
[17 de febrero de 2019, 19:08:40]


Esta caja es de adsl o fibra ? por tomxe
[17 de febrero de 2019, 14:19:28]


Claro Fibra óptica ip Fija o Dinámica? por xigma74
[16 de febrero de 2019, 11:28:01]


pagina para ver los ping a todos los servers de amazon (juegos y aplicaciones) por xigma74
[16 de febrero de 2019, 06:51:33]


tp-link AC1750 & Huawei HG620 por Wired-PRO
[16 de febrero de 2019, 02:28:05]

* Noticias

No te olvides de marcar tu tema como solucionado y de agregar el tag [Solucionado] al título!!! ;)

Autor Tema: MOVISTAR PROBLEMAS  (Leído 335 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado cuervo

  • Iniciado
  • *
  • Mensajes: 24
  • Power: 0
  • Banda Angosta Fan!
MOVISTAR PROBLEMAS
« : 4 de diciembre de 2018, 19:43:56 »
Gente ,ya hice los posteos ,para saber como es el asunto ,perdon las molestia , movistar me tiene fastidiado ,y estoy a punto de sacarlo ,el problema es la epoca ,por las fiestas no quiero hacer nada,seguro que saben mas que yo,les cuento el problema y ustedeshagan de tecnicos ,jejeje es una forma de decir.Un dia vuela internet , al otro dia esta lento,sale un cartel de una pagina web esta haciendo lento el navegador, probe de todo bloques de cookies ,instale el windows 10 de nuevo ,reduje la memoria que usa el firefox ,y nada ,pagina que entro funciona lenta y me tira en amarillo ese cartel ,alguna sugerencia ,que tengan,si pasa eso es por internet o por el navegador o porque, ya probe de todo , ademas como les digo un dia vuela y funciona muy bien y otro dia esta lenta, llame al servicio tecnico y ellos dicen que ,cuando hice la prueba del ping me da -5 y en la mitad aparece un 32 , algo asi ,no lo hago por cuestion de que ni se mi ping ,eso es un error mio ,quisiera sugerencias y ayuda, cuando hice esa prueba me dicen ,que esta bien el famoso envio de paquetes y que la formatee ,coinciden o que les parece,pongo el xp  u otro o cambio de empresa ,perdon el mensaje tan largo resumi lo mejor que pude ,espero ,sus consejos ,muchas gracias.