12 de diciembre de 2018, 03:25:25
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Actividad Reciente

* Noticias

SE VIENE BANDA ANGOSTA 4.0 - LEER

Autor Tema: [Solucionado] Latencia altisima con TeleCentro (Brasil 300+ms, USA 450+ms)  (Leído 893 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado alfredpicus

  • Ex Staff
  • *****
  • Mensajes: 2853
  • Power: 116
  • Sexo: Masculino
  • Rebelión al módem Speedy
Re: [Solucionado] Latencia altisima con TeleCentro (Brasil 300+ms, USA 450+ms)
« Respuesta #30 : 3 de diciembre de 2018, 17:20:52 »
Aun persiste las alta latencia hacia afuera del pais que afecta todo el pais quienes usan Level3

Desconectado JusticieroEnmascarado

  • Iniciado
  • *
  • Mensajes: 3
  • Power: 0
  • Banda Angosta Fan!
Re: [Solucionado] Latencia altisima con TeleCentro (Brasil 300+ms, USA 450+ms)
« Respuesta #31 : 3 de diciembre de 2018, 23:52:43 »
Todavia persiste. En algunos casos aislados, con rebootear el CM se solucionò. (No lo pude verificar personalmente).

El problema se origina porque al seguir las conexiones, verificamos que son redireccionadas a servidores de EEUU o EU y luego a su destino, en este caso, Brasil; ocasionando ya sufrido LAG/Latencia alta.

Desconectado gokujunior

  • Compañero
  • **
  • Mensajes: 136
  • Power: 0
  • Splatoon Fan!
Re: [Solucionado] Latencia altisima con TeleCentro (Brasil 300+ms, USA 450+ms)
« Respuesta #32 : 4 de diciembre de 2018, 08:34:08 »
Si y no, me paso que por alguna razon que solo TeleCentro/Level3 sabe me ruteo por Miami para llegar a Brasil, pero despues en realidad ese no fue el problema.
Ya teniendo una conexion directa a Brasil tenia arriba de 300ms, y el tracert marca quilombo en esta IP 200.32.127.97.
Si la buscas te dice que esta en Argentina y que ademas pertenece a Level3, si tenes latencia elevada en ese punto y los datos siguen derechitos por ahi entonces despues el resultado es un desastre segun mi experiencia.
Ahora tengo latencia un poco mas normal porque me cambiaron el ruteo a Telefonica, pero si vos tiras pings a esa IP y/o haces un Speedtest al server de CenturyLink Argentina... se arrastra feo. (Ahora mismo comprobe y no, pero a la tarde se va a la mierda).
TeleCentro 20/2, TeleCentro 50/4 (DSLReports), TeleCentro 50/4

Desconectado asdfgh

  • Compañero
  • **
  • Mensajes: 55
  • Power: 1
Re: [Solucionado] Latencia altisima con TeleCentro (Brasil 300+ms, USA 450+ms)
« Respuesta #33 : 4 de diciembre de 2018, 23:19:17 »
Tengo el mismo problema con Movistar Fibra : 100 mb. En algunos servers de Brasil tengo 30, en otros 150 y en otros 300 mss. Que cagada.
MOVISTAR FIBRA 100MB


Desconectado pop211

  • Iniciado
  • *
  • Mensajes: 15
  • Power: 0
  • Banda Angosta Fan!
Re: [Solucionado] Latencia altisima con TeleCentro (Brasil 300+ms, USA 450+ms)
« Respuesta #34 : 4 de diciembre de 2018, 23:42:27 »
Es terrible la latencia que hay hacia afuera del pais usando Level3, hay que seguir reclamando cuanto mas seamos mas rápido lo resolverán.

CloudPing.info

US-East (Virginia) 470 ms
US East (Ohio) 494 ms
US-West (California) 502 ms
US-West (Oregon) 518 ms
Canada (Central) 474 ms
Europe (Ireland) 563 ms
Europe (London) 539 ms
Europe (Frankfurt) 576 ms
Europe (Paris) 543 ms
Asia Pacific (Mumbai) 656 ms
Asia Pacific (Osaka-Local) 623 ms
Asia Pacific (Seoul) 621 ms
Asia Pacific (Singapore) 696 ms
Asia Pacific (Sydney) 489 ms
Asia Pacific (Tokyo) 613 ms
South America (São Paulo) 316 ms
China (Beijing) 793 ms
China (Ningxia) 694 ms
AWS GovCloud (US) 498 ms




|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 10.19.128.1 - 0 | 5 | 5 | 6 | 6 | 7 | 6 |
| 10.242.4.201 - 0 | 5 | 5 | 6 | 7 | 8 | 8 |
| 200-32-127-102.static.impsat.net.ar - 0 | 5 | 5 | 6 | 6 | 8 | 8 |
| 200-32-127-101.static.impsat.net.ar - 50 | 4 | 2 | 0 | 7 | 8 | 6 |
| ae0-300G.ar5.MIA1.gblx.net - 0 | 5 | 5 | 204 | 206 | 211 | 204 |
| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |
| ae-3-5.bar1.Tampa1.Level3.net - 0 | 5 | 5 | 209 | 210 | 214 | 210 |
| HIVELOCITY.bar1.Tampa1.Level3.net - 0 | 5 | 5 | 207 | 209 | 213 | 207 |
| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 3 | 0 | 0 | 0 | 0 | 0 |
| 66-232-99-10.static.hvvc.us - 0 | 5 | 5 | 206 | 209 | 214 | 208 |
|________________________________________________| ______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

Amazon Web Services™ are available in several regions. Click the button below to estimate the latency from your browser to each AWS™ region.

Region   Latency
US-East (Virginia)   192 ms
US East (Ohio)   220 ms
US-West (California)   238 ms
US-West (Oregon)   259 ms
Canada (Central)   213 ms
Europe (Ireland)   293 ms
Europe (London)   282 ms
Europe (Frankfurt)   295 ms
Europe (Paris)   271 ms
Asia Pacific (Mumbai)   374 ms
Asia Pacific (Osaka-Local)   347 ms
Asia Pacific (Seoul)   368 ms
Asia Pacific (Singapore)   428 ms
Asia Pacific (Sydney)   544 ms
Asia Pacific (Tokyo)   338 ms
South America (São Paulo)   60 ms
China (Beijing)   599 ms
China (Ningxia)   471 ms
AWS GovCloud (US)   249 ms

yo estoy algo mejor desde La Plata pero la latencia durante el dia es terrible

Desconectado gokujunior

  • Compañero
  • **
  • Mensajes: 136
  • Power: 0
  • Splatoon Fan!
Re: [Solucionado] Latencia altisima con TeleCentro (Brasil 300+ms, USA 450+ms)
« Respuesta #35 : 5 de diciembre de 2018, 17:04:50 »
Probe a pinguear la IP, latencia normal.
Probe Discord, ping bajo.
Probe el Speedtest en CenturyLink:


Me da la sensacion que ya se arreglo, es plena tarde y tengo el ruteo con Level3, cero dramas. Ahora si lo doy por solucionado!
TeleCentro 20/2, TeleCentro 50/4 (DSLReports), TeleCentro 50/4