20 de mayo de 2019, 16:47:07
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

* Noticias

Ayudanos a ayudarte, Usá el Tag [Problema] para solicitar asistencia técnica y [Consulta] para preguntas generales. Gracias.

Autor Tema: [PROBLEMA] Modem Arnet se conecta a WIFI, pero no tiene señal de internet  (Leído 924 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado OMAR

  • Iniciado
  • *
  • Mensajes: 2
  • Power: 0
  • Banda Angosta Fan!
Buenos dias!!
Primero, saludar a los integrantes del Foro.. me registré recien ayer.-

Mi consulta/problema es que el modem Arnet  Arkadyan VR9517VAC tiene todas sus luces encendidas, al parecer funciona correctamente pero en los celulares aparece el simbolo de conectado a WIFI, pero sin señal de Internet...
Ya hice los reclamos correspondientes (va a enviar tecnicos).., peromientras tanto,  queria saber, si yo conectara la notebook a la pagina de Arnet.. que deberia chequear, que parametros mirar...etc...a ver si se puede destrabar algo,, porque me llama la atencion que el modem esta conectado, pero no levanta señal, el celular indica "conectado - sin señal de internet"

Muchas gracias de antemano,
Saludos !!!
Omar

Desconectado OMAR

  • Iniciado
  • *
  • Mensajes: 2
  • Power: 0
  • Banda Angosta Fan!
Re:[PROBLEMA] Modem Arnet se conecta a WIFI, pero no tiene señal de internet
« Respuesta #1 : 23 de enero de 2019, 11:30:07 »
Buenos dias!!
Bueno, cite mi publicacion anterior porque ahora si tengo señal , a pesar que no ha venido nadie a mi domicilio, seguramente han tocado los tecnicos desde la central o cableado.-
El tema que sigue, ahora que he vuelto a tener señal , es que la velocidad no es tan buena, de acuerdo a lo que tengo contratado.
Tenemos en casa Arnet 15 MB, pero segun lo que indica la pagina del modem, la velocidad de bajada  es de 11,7 MB aprox...pero, midiendo con SpeedTest, no pasa la bajada los 9,8 MB aprox.-
Entiendo que es imposible que la velocidad sea la contratada, pero no se si hacer caso al Speedtest o a la velocidad que indica la pagina del Modem..que les parece a Uds ??
De todas formas, seguire reclamando, a ver si se acercan un poco mas a la velocidad de 15MB..pues aunque tengo señal nuevamente, el reclamo en Arnet sigue en estado abierto.-
Saludos
Omar
« Última Modificación: 23 de enero de 2019, 14:55:48 por OGalati »