19 de noviembre de 2018, 00:57:59
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Actividad Reciente

Ayuda microcortes Fibertel 100Mb por alfredpicus
[Hoy a las 00:56:13]


ayuda con super administrador por alfredpicus
[Ayer a las 15:06:50]


Consulta sobre Tp-link Tx W6961n con fibra Movistar. por lucas_7_94
[Ayer a las 08:40:17]


[Consulta] Habilitar Quality Of Service en Sagemcom [email protected] 3890? por xigma74
[17 de noviembre de 2018, 06:01:12]


CLARO SIN TELEFONIA PARA RECIBIR [Solucionado] por xigma74
[17 de noviembre de 2018, 05:43:38]


Problema de Nat Telecentro (solucionado) por Godlvl
[17 de noviembre de 2018, 04:02:43]


Telecentro en Merlo por lucianobaruaa
[15 de noviembre de 2018, 13:54:36]


[CONSULTA] ISP Esteban Echeverria (9 de abril) por Wired-PRO
[15 de noviembre de 2018, 00:00:47]


Beep extraño despues de actualizar el BIOS? [SOLUCIONADO] por Wired-PRO
[14 de noviembre de 2018, 23:41:18]

* Noticias

Ayudanos a ayudarte, Usá el Tag [Problema] para solicitar asistencia técnica y [Consulta] para preguntas generales. Gracias.

Autor Tema: MIKROTIK balanceo y reglas del firewall  (Leído 72 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado xigma74

MIKROTIK balanceo y reglas del firewall
« : 29 de octubre de 2018, 08:09:38 »
hola decidi hacer este off topic porque puedo cansar con lo de mikrotik,  antes que nada sigo con el balanceo ecmp,  ahora estoy probando el firewall,   me sente a leer y fui agregando reglas, acas las dejo, tal vez me fui de manbo.

si alguien las puede controlar

/ip firewall filter
add action=drop chain=input dst-port=8291 in-interface=ISP1 protocol=tcp
add action=drop chain=forward dst-port=8291 in-interface=ISP1 protocol=tcp
add action=drop chain=input dst-port=8291 in-interface=ISP2 protocol=tcp
add action=drop chain=forward dst-port=8291 in-interface=ISP2 protocol=tcp
add action=drop chain=input dst-port=8291 in-interface=isp3 protocol=tcp
add action=drop chain=forward dst-port=8291 in-interface=isp3 protocol=tcp
add action=drop chain=input dst-port=8291 in-interface=isp4 protocol=tcp
add action=drop chain=forward dst-port=8291 in-interface=isp4 protocol=tcp
add action=drop chain=input comment="escaneo de puertos firewall" protocol=\
    tcp psd=21,3s,3,1
add action=add-src-to-address-list address-list=lista_negra \
    address-list-timeout=1h chain=input comment="lista negra denegacion" \
    connection-limit=100,32 protocol=tcp src-address=0.0.0.0
add action=tarpit chain=input comment="sujpresion dle ataque" \
    connection-limit=100,32 dst-address-list="" protocol=tcp src-address=\
    0.0.0.0 src-address-list=lista_negra
add action=drop chain=input comment="CONEXIONES INVALIDAS" connection-state=\
    invalid src-address=0.0.0.0
add action=accept chain=input comment=\
    "CONEXIONES ESTABLECIDAS Y RELACIONADAS" connection-state=\
    established,related
add action=accept chain=forward comment="TODO DE LA RED LAN ACEPTO" \
    src-address-list="RED LAN"
add action=drop chain=input comment="DENIEGA TODO LO QUE NO SOPORTA LA NAT" \
    connection-nat-state=dstnat src-address-list=""
add action=accept chain=forward comment=\
    "TODO LO QUE PASA POR EL ROUTER Y  ES ACEPTADO Y ESTABLECIDO" \
    connection-state=established,related
add action=drop chain=forward comment=\
    "TODO LO QUE PASA POR EL ROUTER Y ES INVALIDO" connection-state=invalid
add action=accept chain=forward comment=\
    "TODO LO QUE SE ORIGINA EN NUESTARA LAN" src-address-list="RED LAN"
add action=drop chain=forward comment=\
    "TODO LO QUE NO ES APROVADO POR NUESTRA NAT EN LA LAN" \
    connection-nat-state=dstnat log=yes
/ip firewall mangle
add action=mark-connection chain=input in-interface=ISP1 new-connection-mark=\
    isp1 passthrough=yes
add action=mark-connection chain=input in-interface=ISP2 new-connection-mark=\
    isp2 passthrough=yes
add action=mark-routing chain=output connection-mark=isp1 new-routing-mark=\
    isp1_mark passthrough=yes
add action=mark-routing chain=output connection-mark=isp2 new-routing-mark=\
    isp2_mark passthrough=yes
add action=mark-connection chain=input in-interface=isp3 new-connection-mark=\
    isp3 passthrough=yes
add action=mark-connection chain=input in-interface=isp4 new-connection-mark=\
    isp4 passthrough=yes
add action=mark-routing chain=output connection-mark=isp3 new-routing-mark=\
    isp3_mark passthrough=yes
add action=mark-routing chain=output connection-mark=isp4 new-routing-mark=\
    isp4_mark passthrough=yes
1)CLARO
2) CLARO Y FIBER
3)CLARO MIKROTIK