20 de noviembre de 2018, 15:38:44
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Actividad Reciente

Ayuda microcortes Fibertel 100Mb por Wired-PRO
[Hoy a las 12:44:10]


ayuda con super administrador por xigma74
[Hoy a las 02:10:32]


Consulta sobre Tp-link Tx W6961n con fibra Movistar. por lucas_7_94
[18 de noviembre de 2018, 08:40:17]


[Consulta] Habilitar Quality Of Service en Sagemcom [email protected] 3890? por xigma74
[17 de noviembre de 2018, 06:01:12]


CLARO SIN TELEFONIA PARA RECIBIR [Solucionado] por xigma74
[17 de noviembre de 2018, 05:43:38]


Problema de Nat Telecentro (solucionado) por Godlvl
[17 de noviembre de 2018, 04:02:43]


Telecentro en Merlo por lucianobaruaa
[15 de noviembre de 2018, 13:54:36]


[CONSULTA] ISP Esteban Echeverria (9 de abril) por Wired-PRO
[15 de noviembre de 2018, 00:00:47]


Beep extraño despues de actualizar el BIOS? [SOLUCIONADO] por Wired-PRO
[14 de noviembre de 2018, 23:41:18]

* Noticias

SE VIENE BANDA ANGOSTA 4.0 - LEER

Autor Tema: Consulta  (Leído 393 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado burns

  • Compañero
  • **
  • Mensajes: 60
  • Power: 1
Consulta
« : 14 de septiembre de 2018, 11:19:58 »
Tengo el servicio de fibra 100MB, la velocidad no me puedo quejar pero el problema es la navegacion, horrible. Es mas, en speedtest ni siquiera me hace el test de velocidad, les adjunto los valores del modem


Desconectado lucas_7_94

  • Compañero
  • **
  • Mensajes: 198
  • Power: 2
  • Banda Angosta Fan!
Re:Consulta
« Respuesta #1 : 14 de septiembre de 2018, 12:15:32 »
TX lo veo un toque bajo, pero la verdad es que no lo veo mal, lo veo bastante bien.

Es raro que te suceda eso, usas proxy,  o algo de eso?
130kb/s 20MB
50MB

Desconectado burns

  • Compañero
  • **
  • Mensajes: 60
  • Power: 1
Re:Consulta
« Respuesta #2 : 14 de septiembre de 2018, 12:17:39 »
TX lo veo un toque bajo, pero la verdad es que no lo veo mal, lo veo bastante bien.

Es raro que te suceda eso, usas proxy,  o algo de eso?
No uso proxy, inclusive probe con otros DNS pero no cambia en nada.

Desconectado eeooblabla

  • Compañero
  • **
  • Mensajes: 174
  • Power: 2
  • Banda Angosta Fan!
Re:Consulta
« Respuesta #3 : 15 de septiembre de 2018, 08:04:56 »
Probaste descargando un archivo grande de la pagina de fibertel la velocidad?

Desconectado logitec

  • Amigo
  • ***
  • Mensajes: 269
  • Power: 8
  • Sexo: Masculino
Re:Consulta
« Respuesta #4 : 16 de septiembre de 2018, 06:27:23 »
cambia los dns y listo por 1.1.1.1 y 1.0.0.1 me pasaba lo mismo y note un gran cambio



Desconectado tomxe

  • Compañero
  • **
  • Mensajes: 177
  • Power: 0
  • Banda Angosta Fan!
Re:Consulta
« Respuesta #5 : 16 de septiembre de 2018, 21:55:27 »
Me explican que son los valores RX Y TX  de fibra optica ?

Tengo ADSL de toda la vida y se lo que significa la atenuacion, el margin db etc.. entiendo perfectamente como funciona y cuales son los valores para una optima conexion pero los de fibra optica no los entiendo

Conectado Wired-PRO

  • Gran Maestro
  • *****
  • Mensajes: 4646
  • Power: 125
  • Sexo: Masculino
Re:Consulta
« Respuesta #6 : 16 de septiembre de 2018, 22:03:21 »
Tengo el servicio de fibra 100MB, la velocidad no me puedo quejar pero el problema es la navegacion, horrible. Es mas, en speedtest ni siquiera me hace el test de velocidad, les adjunto los valores del modem



los valores opticos estan perfectos, eso no es el problema, el problema o bien es DNS o bien problema de movistar.

en cuanto a enlace fisico olvidate, ahi esta todo perfecto.
1 - Fibertel 100/8 Mbps
2 - FTTH Movistar 300/30 Mbps

1 2

Desconectado xigma74

Re:Consulta
« Respuesta #7 : 17 de septiembre de 2018, 01:53:53 »
probaste hacer una consulta en fast.com  que a veces ahi te mide la velocidad, fijate los dns. yo uso 1.1.1.1     1.0.0.1 o los de  google
1)CLARO
2) CLARO Y FIBER
3)CLARO MIKROTIK