21 de julio de 2019, 02:38:11
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

* Noticias

SE VIENE BANDA ANGOSTA 4.0 - LEER

Autor Tema: Problema al usar el router en modo bridge  (Leído 1300 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Wetropos

  • Iniciado
  • *
  • Mensajes: 10
  • Power: 0
  • Banda Angosta Fan!
Re:Problema al usar el router en modo bridge
« Respuesta #15 : 4 de febrero de 2019, 21:04:14 »
si es espero no tener dramas, igual con el router que da movistar nunca se sabe, imaginate que el firmware que dan aca en argentina ni deja hacer backup de la configuración, un desastre


respecto a la opción que dije, no pueden dos dispositivos hacer el pppoe y usar la misma ip publica?

Desconectado Wired-PRO

  • Gran Maestro
  • *****
  • Mensajes: 4966
  • Power: 132
  • Sexo: Masculino
Re:Problema al usar el router en modo bridge
« Respuesta #16 : 4 de febrero de 2019, 21:12:48 »
eso note en los mitrastar, no deja hacer el backup es una real cagada la firm del modem.

la firm del askey deja mucho que desear, la anterior era mucho mejor!!!.

no podes tener 2 ips iguales, tienen que si o si ser distintas!!.
1 - Fibertel 100/8 Mbps
2 - FTTH Movistar 300/300 Mbps

1 2

Desconectado Wetropos

  • Iniciado
  • *
  • Mensajes: 10
  • Power: 0
  • Banda Angosta Fan!
Re:Problema al usar el router en modo bridge
« Respuesta #17 : 4 de febrero de 2019, 21:42:05 »
entonces el problema seria que movistar acá no da mas de ip publica por cliente entonces seria imposible usar esa opción.

también el otro problema que no se puede hacer bridge de la parte iptv para configurar la vlan en tu propio router (es decir bridge total, que funcione solo como ont), aunque a mi no me interesa manejar la iptv con mi router para el que quiera hacerlo no da la opción