21 de septiembre de 2019, 09:08:57
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

* Actividad Reciente

Movistar me quiere estafar por Teleloco
[Ayer a las 21:33:54]


[Consulta]De que empresa es esta caja? Rosario, Santa Fe por maxibeau91
[Ayer a las 13:04:24]


Anecdota típica + consulta por Wired-PRO
[Ayer a las 10:55:40]


Configurar Huawei EchoLife HT8245 Telmex / Claro - Clave no funciona por xigma74
[19 de septiembre de 2019, 18:17:45]


modem Huawei HG8245Q2 de Claro por maxtor
[19 de septiembre de 2019, 17:00:18]


No puedo acceder a mi Ip Publica en la misma red fibra claro por xigma74
[19 de septiembre de 2019, 14:34:54]


Telered - Ip publica ipv4 - ipv6 por xigma74
[19 de septiembre de 2019, 14:32:20]


Problema Wi-fi (telecentro 300megas) por xigma74
[19 de septiembre de 2019, 14:29:52]


[Solucionado] Abrir puertos Telecentro para cambio de NAT de tipo 3 a 2 por Nach0
[19 de septiembre de 2019, 11:49:23]

* Noticias

Ayudanos a ayudarte, Usá el Tag [Problema] para solicitar asistencia técnica y [Consulta] para preguntas generales. Gracias.

  Asunto / Iniciado por Último mensaje Respuestas / Vistas
0 Usuarios y 2 Visitantes están viendo este foro.
hm3mgÚltimo mensaje
18 de marzo de 2013, 12:05:04
0 Respuestas
1410 Vistas
CoffeeMateÚltimo mensaje
8 de agosto de 2006, 07:46:01
0 Respuestas
2423 Vistas
rostyÚltimo mensaje
8 de diciembre de 2018, 22:31:15
0 Respuestas
649 Vistas
fcallejonÚltimo mensaje
19 de septiembre de 2006, 18:59:40
1 Respuestas
5072 Vistas
OGalatiÚltimo mensaje
4 de julio de 2014, 21:01:22
1 Respuestas
4244 Vistas
TDCÚltimo mensaje
31 de octubre de 2010, 20:47:56
1 Respuestas
3764 Vistas
OGalatiÚltimo mensaje
31 de marzo de 2008, 14:03:53
1 Respuestas
4019 Vistas
eduytitoÚltimo mensaje
9 de noviembre de 2005, 18:57:04
1 Respuestas
5230 Vistas
OGalatiÚltimo mensaje
30 de diciembre de 2012, 11:31:29
1 Respuestas
1753 Vistas
OGalatiÚltimo mensaje
26 de enero de 2015, 11:58:07
1 Respuestas
1963 Vistas
OGalatiÚltimo mensaje
11 de marzo de 2009, 14:56:13
1 Respuestas
3143 Vistas
fedechatÚltimo mensaje
17 de enero de 2007, 11:30:54
1 Respuestas
2572 Vistas
problema con zyxel

Iniciado por AzhaG

bongeÚltimo mensaje
10 de octubre de 2008, 11:53:28
1 Respuestas
4092 Vistas
No conecta

Iniciado por Cocou

fedexsrÚltimo mensaje
20 de octubre de 2006, 14:21:16
1 Respuestas
2379 Vistas
conde99Último mensaje
9 de marzo de 2017, 14:57:54
1 Respuestas
3369 Vistas
Modem

Iniciado por chukin95

Adsl5mbÚltimo mensaje
22 de septiembre de 2015, 21:20:46
1 Respuestas
1854 Vistas
matias265Último mensaje
14 de noviembre de 2013, 14:05:16
1 Respuestas
1648 Vistas
curtanseÚltimo mensaje
6 de mayo de 2005, 03:04:54
1 Respuestas
6908 Vistas
NawiWonkaÚltimo mensaje
28 de octubre de 2012, 12:13:25
1 Respuestas
1483 Vistas
matias265Último mensaje
17 de agosto de 2008, 12:21:36
1 Respuestas
3407 Vistas