23 de abril de 2018, 19:45:01
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Actividad Reciente


Mensajes recientes

Páginas: 1 2 [3] 4 5 ... 10
21
Vamos por partes, mi celu es un One Plus 3T... la velocidad de enlace es de 72mbps en la banda de 2.4 y entre 190 y 210Mbps en el 5G. Tambien tengo conectado un Moto E4 plus que le pasa exactamete lo mismo.
Lo que noto que le cuesta muchisimo "cargar" los estados, videos, actualizar, etc, etc desde el celu... Lo estoy comparando con conexiones mas lentas de Fibertel (que tengo en el laburo) y con la señal de celular... a veces hasta sin tener 4g anda mas rapido.

Desde la compu me devuelve: http://www.speedtest.net/my-result/d/b59a031d-a895-41f1-aa0f-6941ba601fba

y con las mismas configuraciones desdee el celu me da: http://www.speedtest.net/my-result/a/3848616680

Les pido eternas disculpas si no soy prolijo al escribirles esto, pasa que nunca participe mucho en foro y no me llevo del todo.

Les dejo los parametros del modem, los cuales entiendo que estarian bien.

Veremos que pasa.  :-[

Startup Procedure
Procedure   Status   Comment
Acquire Downstream Channel       Locked
Connectivity State   OK   Operational
Boot State   OK   Operational
Configuration File   OK   
Security   Enabled   BPI+

Downstream Bonded Channels
Channel   Lock Status   Modulation   Channel ID   Frequency   Power   SNR   Correctables   Uncorrectables
1   Locked   QAM256   25       1.9 dBmV   38.6 dB   0   0
2   Locked   QAM256   9       4.7 dBmV   40.3 dB   708   368
3   Locked   QAM256   10       4.7 dBmV   40.4 dB   129   0
4   Locked   QAM256   11       4.3 dBmV   40.2 dB   80   4
5   Locked   QAM256   12       4.1 dBmV   40.1 dB   156   13
6   Locked   QAM256   13       4.3 dBmV   40.2 dB   269   12
7   Locked   QAM256   14       4.2 dBmV   40.2 dB   313   54
8   Locked   QAM256   15       3.9 dBmV   40.0 dB   691   331
9   Locked   QAM256   16       3.7 dBmV   40.0 dB   894   1281
10   Locked   QAM256   17       2.1 dBmV   38.7 dB   836   454
11   Locked   QAM256   18       1.9 dBmV   38.4 dB   96   3
12   Locked   QAM256   19       1.8 dBmV   38.3 dB   6   0
13   Locked   QAM256   20       1.9 dBmV   38.4 dB   0   0
14   Locked   QAM256   21       1.9 dBmV   37.6 dB   1   0
15   Locked   QAM256   22       1.8 dBmV   38.4 dB   0   0
16   Locked   QAM256   23       1.7 dBmV   38.4 dB   0   0
17   Locked   QAM256   24       1.0 dBmV   38.2 dB   0   0
18   Locked   QAM256   26       1.2 dBmV   38.2 dB   54858   183304
19   Locked   QAM256   27       1.0 dBmV   37.9 dB   60257   217869
20   Locked   QAM256   28       0.8 dBmV   37.8 dB   510   0
21   Locked   QAM256   29       1.1 dBmV   38.2 dB   46   10
22   Locked   QAM256   30       1.1 dBmV   38.2 dB   44   0
23   Locked   QAM256   31       0.6 dBmV   37.8 dB   575   123
24   Locked   QAM256   32       0.3 dBmV   37.5 dB   657   1008

Total Correctables   Total Uncorrectables
121126   404834

Upstream Bonded Channels
Channel   Lock Status   US Channel Type   Channel ID   Symbol Rate   Frequency   Power
1   Locked   ATDMA   8   2560 Ksym/sec       43.7 dBmV
2   Locked   ATDMA   5   5120 Ksym/sec       53.5 dBmV
3   Locked   ATDMA   6   5120 Ksym/sec       53.5 dBmV
4   Locked   ATDMA   7   5120 Ksym/sec       42.2 dBmV
5   Not Locked   Unknown   0   0 Ksym/sec   0 Hz   0.0 dBmV
6   Not Locked   Unknown   0   0 Ksym/sec   0 Hz   0.0 dBmV
7   Not Locked   Unknown   0   0 Ksym/sec   0 Hz   0.0 dBmV
8   Not Locked   Unknown   0   0 Ksym/sec   0 Hz   0.0 dBmV

Solo por probar pone los dns de google en teléfono y borra los demás.Y contanos como te fue.slds.
22
Fibertel - Telecentro / Re:[Problema] Telecentro anda lento sólo en un celular
« Último mensaje por lucianoPez 19 de abril de 2018, 22:54:37 »
Mirá, me parece que lo pude solucionar, por el momento me anda bien.

Lo que hice fue ponerle los DNS de google al telefono, y darle una IP fija. Fijate lo que dice aca: https://www.elgrupoinformatico.com/cambiar-dns-android-sin-ser-root-t23199.html

Saludos!
23
Vamos por partes, mi celu es un One Plus 3T... la velocidad de enlace es de 72mbps en la banda de 2.4 y entre 190 y 210Mbps en el 5G. Tambien tengo conectado un Moto E4 plus que le pasa exactamete lo mismo.
Lo que noto que le cuesta muchisimo "cargar" los estados, videos, actualizar, etc, etc desde el celu... Lo estoy comparando con conexiones mas lentas de Fibertel (que tengo en el laburo) y con la señal de celular... a veces hasta sin tener 4g anda mas rapido.

Desde la compu me devuelve: http://www.speedtest.net/my-result/d/b59a031d-a895-41f1-aa0f-6941ba601fba

y con las mismas configuraciones desdee el celu me da: http://www.speedtest.net/my-result/a/3848616680

Les pido eternas disculpas si no soy prolijo al escribirles esto, pasa que nunca participe mucho en foro y no me llevo del todo.

Les dejo los parametros del modem, los cuales entiendo que estarian bien.

Veremos que pasa.  :-[

Startup Procedure
Procedure   Status   Comment
Acquire Downstream Channel       Locked
Connectivity State   OK   Operational
Boot State   OK   Operational
Configuration File   OK   
Security   Enabled   BPI+

Downstream Bonded Channels
Channel   Lock Status   Modulation   Channel ID   Frequency   Power   SNR   Correctables   Uncorrectables
1   Locked   QAM256   25       1.9 dBmV   38.6 dB   0   0
2   Locked   QAM256   9       4.7 dBmV   40.3 dB   708   368
3   Locked   QAM256   10       4.7 dBmV   40.4 dB   129   0
4   Locked   QAM256   11       4.3 dBmV   40.2 dB   80   4
5   Locked   QAM256   12       4.1 dBmV   40.1 dB   156   13
6   Locked   QAM256   13       4.3 dBmV   40.2 dB   269   12
7   Locked   QAM256   14       4.2 dBmV   40.2 dB   313   54
8   Locked   QAM256   15       3.9 dBmV   40.0 dB   691   331
9   Locked   QAM256   16       3.7 dBmV   40.0 dB   894   1281
10   Locked   QAM256   17       2.1 dBmV   38.7 dB   836   454
11   Locked   QAM256   18       1.9 dBmV   38.4 dB   96   3
12   Locked   QAM256   19       1.8 dBmV   38.3 dB   6   0
13   Locked   QAM256   20       1.9 dBmV   38.4 dB   0   0
14   Locked   QAM256   21       1.9 dBmV   37.6 dB   1   0
15   Locked   QAM256   22       1.8 dBmV   38.4 dB   0   0
16   Locked   QAM256   23       1.7 dBmV   38.4 dB   0   0
17   Locked   QAM256   24       1.0 dBmV   38.2 dB   0   0
18   Locked   QAM256   26       1.2 dBmV   38.2 dB   54858   183304
19   Locked   QAM256   27       1.0 dBmV   37.9 dB   60257   217869
20   Locked   QAM256   28       0.8 dBmV   37.8 dB   510   0
21   Locked   QAM256   29       1.1 dBmV   38.2 dB   46   10
22   Locked   QAM256   30       1.1 dBmV   38.2 dB   44   0
23   Locked   QAM256   31       0.6 dBmV   37.8 dB   575   123
24   Locked   QAM256   32       0.3 dBmV   37.5 dB   657   1008

Total Correctables   Total Uncorrectables
121126   404834

Upstream Bonded Channels
Channel   Lock Status   US Channel Type   Channel ID   Symbol Rate   Frequency   Power
1   Locked   ATDMA   8   2560 Ksym/sec       43.7 dBmV
2   Locked   ATDMA   5   5120 Ksym/sec       53.5 dBmV
3   Locked   ATDMA   6   5120 Ksym/sec       53.5 dBmV
4   Locked   ATDMA   7   5120 Ksym/sec       42.2 dBmV
5   Not Locked   Unknown   0   0 Ksym/sec   0 Hz   0.0 dBmV
6   Not Locked   Unknown   0   0 Ksym/sec   0 Hz   0.0 dBmV
7   Not Locked   Unknown   0   0 Ksym/sec   0 Hz   0.0 dBmV
8   Not Locked   Unknown   0   0 Ksym/sec   0 Hz   0.0 dBmV
24
Fibertel - Telecentro / Re:[Problema] Telecentro anda lento sólo en un celular
« Último mensaje por fedepor 19 de abril de 2018, 15:27:24 »
Samsung J5 lo pongo en datos y anda perfecto, lo vuelvo a wifi y anda mal, lo pruebo en otra casa y anda perfecto el wifi.... vuela.......
como puede pasar esta estfa
25
Otros ISP's / Re:Movistar Fibra
« Último mensaje por BlackRos 19 de abril de 2018, 14:47:18 »
Como me encantaria que este servicio llegara al interior como Rosario o Cordoba.. Un amigo que es de ramos mejia actualmente tiene este servicio y es un cañonaso, el ping sobretodo para gente que pierde el tiempo en la pc jugando como yo es simplemente genial.
26
Fibertel - Telecentro / Re:[Problema] Telecentro anda lento sólo en un celular
« Último mensaje por lucianoPez 19 de abril de 2018, 14:19:11 »
Hola que tal tengo exactamente el mismo problema es asi tal cual lo estas describiendo parece de locos, pero los telefonos android no andan con el wifi o sea anda el smart tv, anda la laptop pero el telefono se frena TODO es una porqueria, apenas voy a otra casa con wifi anda perfecto o bien navego 10 veces mas rapido con los datos, una verguenza estos hdp van a caer...... >:D
Que celular es? El mio es Huawei P8 Lite y parece que a veces da ese problema, igual con otros wifi me anda bien.
En mi casa probé con un Samsung y también me andaba bien el Wifi
27
Fibertel - Telecentro / Re:TELECENTRO EN RINCON DE MILBERG
« Último mensaje por alfredpicus 19 de abril de 2018, 14:02:09 »
POR FAVOR ALGUIEN SABE SI HAY TELECENTRO EN RINCON DE MILBERG, EN ESQUIU 400 ? GRACIAS

si llamas preguntando?
28
Fibertel - Telecentro / Re:[Consulta] Subida casi inexistente en telecentro [zona sur]
« Último mensaje por alfredpicus 19 de abril de 2018, 14:00:57 »
Hola, como andan?

Alguien más está teniendo desde micro cortes, subida nula o muy baja, jitter etc, en zona sur, del gba con telecentro?

Desde enero que anda pero para el ojete mal, pero de noche se arregla y los fines de semana anda re bien. Lunes a Viernes durante el día es inusable.... Llamar no sirve, siempre el mismo chamuyo, problema de señal no es, ellos dicen "que hay ruido en toda la linea".

Alguno tiene algo de info más certera/confiable?


Gracias

si te dicen que hay ruido en la linea vas atener que esperar que lo solucionen, pueden tardar un mes o más hasta encontrar donde esta el ruido, puede ser el nodo o un cliente  que este metiendo ruido.
Yo padeci lo mismo el ñao pasado y estuvieron 2 meses hasta encontrar el problema, ahora me funciona 100% la subida la 24 hs.
29
Fibertel - Telecentro / TELECENTRO EN RINCON DE MILBERG
« Último mensaje por gsdf0510 19 de abril de 2018, 12:34:07 »
POR FAVOR ALGUIEN SABE SI HAY TELECENTRO EN RINCON DE MILBERG, EN ESQUIU 400 ? GRACIAS
30
Fibertel - Telecentro / Re: [SOLUCIONADO] Cisco DPC3928 - Usar 2 puertos? - Telecentro
« Último mensaje por beroosh 19 de abril de 2018, 11:49:30 »
La placa de red de PC2 podría estar configurada a 10Mbps, pero sería raro, ya que normalmente está en automático.

Cambiaste el cable de PC2 a PC1 a ver si no es el cable?

Cuestion que me fui a comprar otro cable y me andan bien PC1 y PC2 al mismo tiempo

Gracias, pueden cerrar.
Páginas: 1 2 [3] 4 5 ... 10