Banda Angosta

Proveedores de Internet => Fibertel - Telecentro => Mensaje iniciado por: eboxnet en 11 de julio de 2018, 10:17:28

Título: Modem DPC3928AD en Bridge no entrega IP a Router WR840N
Publicado por: eboxnet en 11 de julio de 2018, 10:17:28
Les comento mi situación:
 
1 - Tengo Telecentro, y solicite que me pasaran el modem/router DPC3928AD a modo Bridge, y lo hicieron. Desactivando también las redes wifi
2 - Conecto una PC directo por cable al DPC3928AD y puedo navegar sin problemas, el modem asigna ip publica a la PC
3 - Desconecto PC y le conecto el Router tplink WR840N al modem y lo configuro como Router, pero el modem no le asigna una IP a la WAN, siempre queda en 0.0.0.0, no da error de conectividad (cable) ni otra cosa.

Alguien sabe por donde puede venir el problema? Ya verifique y no hay conflicto de IPs ni nada extraño en el hardware, el tp-link en modo access point funciona perfecto, pero quiero usar el router como router y el de telecentro solo como modem

Espero cualquier comentario o solucion, gracias! Saludo!
Título: Re:Modem DPC3928AD en Bridge no entrega IP a Router WR840N
Publicado por: OGalati en 11 de julio de 2018, 19:55:37
La WAN del TPLink está configurada como Dynamic IP (DHCP Client)?
Título: Re:Modem DPC3928AD en Bridge no entrega IP a Router WR840N
Publicado por: eboxnet en 12 de julio de 2018, 09:26:54
La WAN del TPLink está configurada como Dynamic IP (DHCP Client)?

Si OGalati, esta en Dynamic IP (DHCP Client)
Tambien he probado clonar la MAC y nada.
La verdad no se que mas probar dado que el TPLINK funciona bien con otra conexión, y los cables tambien.

Cualquier otra ayuda es bienvenida! Saludos!
Título: Re:Modem DPC3928AD en Bridge no entrega IP a Router WR840N
Publicado por: eboxnet en 13 de julio de 2018, 09:14:49
A nadie le paso algo parecido? O sabe que puede ser?