Banda Angosta

Proveedores de Internet => Arnet => Mensaje iniciado por: McKee en 6 de junio de 2018, 20:11:53

Título: Módem Huawei 8245
Publicado por: McKee en 6 de junio de 2018, 20:11:53
Hola gente.
Tengo una consulta para ustedes:

Tengo Arnet 100 megas por fibra, y la instalación viene con un módem gpon Huawei "Echolife HG8245U". El asunto es que para poder acceder remotamente a un servidor que está dentro de la red debería mappear un puerto, cosa que no estoy pudiendo hacer, ni aún habilitando temporalmente el modo DMZ para la IP asignada a ese servidor.

Ya llamé a la gente de Arnet para ver si el bloqueo de puertos estaba de su lado por ISP,  pero me dijeron que los únicos puertos que ellos controlan son el 80 y el 25. Inclusive me dijeron que ellos remotamente no tienen control alguno, así que me dieron el usuario y pass del módem para que yo acceda en modo Admin y ver si desde ese lado podía llegar a cambiar algo.

El modo UPnP está activado y aún así los puertos que probé abrir permanecen cerrados.

Alguien tiene este módem y logró abrir algún puerto exitosamente? Desde ya se agradece la ayuda!
Título: Re:Módem Huawei 8245
Publicado por: OGalati en 6 de junio de 2018, 21:56:26
Desactivá el UPnP, y se creó automáticamente alguna regla, borrala, porque si el servidor no maneja bien el UPnP, es para kilombo.
Posteá tus reglas de puertos.
Título: Re:Módem Huawei 8245
Publicado por: McKee en 7 de junio de 2018, 12:56:16
Actualización:
En principio puse el módem en modo puente y le conecté un router que tenía por ahí.
Le redireccioné los puertos necesarios al servidor, y efectivamente en esta ocasión estaban abiertos, descartando que se tratara de un bloqueo de ISP.

Volví a conectar el módem de Arnet, desconecté el UNpN y seguía igual.
Finalmente cambié el IP del módem a 10.0.0.1 y sus respectivos clientes DHCP, y por arte de magia, se solucionó todo, aún volviendo a los mismos parámetros de antes.

Así que, gracias a los lectores y a OGalanti por la ayuda.
Pueden cerrar el tema si gustan y darlo por solucionado  ;D
Título: Re:Módem Huawei 8245
Publicado por: mcjenizaro en 18 de junio de 2018, 11:14:40
Actualización:
En principio puse el módem en modo puente y le conecté un router que tenía por ahí.
Le redireccioné los puertos necesarios al servidor, y efectivamente en esta ocasión estaban abiertos, descartando que se tratara de un bloqueo de ISP.

Volví a conectar el módem de Arnet, desconecté el UNpN y seguía igual.
Finalmente cambié el IP del módem a 10.0.0.1 y sus respectivos clientes DHCP, y por arte de magia, se solucionó todo, aún volviendo a los mismos parámetros de antes.

Así que, gracias a los lectores y a OGalanti por la ayuda.
Pueden cerrar el tema si gustan y darlo por solucionado  ;D

Me podrias indicar (o pasar fotos) de como lo configuraste en modo bridge?

Yo probe mil cosas y no pude lograrlo. Saludos!