Banda Angosta

Proveedores de Internet => Fibertel - Telecentro => Mensaje iniciado por: Kurushimi en 12 de enero de 2018, 17:29:21

Título: [Problema] Telecentro IPv4 wan privada
Publicado por: Kurushimi en 12 de enero de 2018, 17:29:21
Hola!!, llevo varios días sufriendo intentando abrir los puertos de mi router, buscando información en que pude equivocarme a la hora de abrir puertos, resulta que Telecentro me dio una ipv4 wan privada, empieza con 100 dicha ipv4 wan y era este el problema que me impedia abrir los puertos de mi router, alguien sabe como puedo solucionarlo? a alguien mas le sucede esto? sirve de algo mandar un reclamo a la pagina de telecentro? hay alguna forma de cambiar la ipv4 wan manualmente?

saludos gente
Título: Re:[Problema] Telecentro IPv4 wan privada
Publicado por: OGalati en 12 de enero de 2018, 21:24:30
Hola.
Mientras no te den una IP Pública, estás frito y no podés hacer nada.
Deciles que desde otro lado tenés que acceder a un sistema de cámaras detrás de esa conexión.
Título: Re:[Problema] Telecentro IPv4 wan privada
Publicado por: federer en 4 de abril de 2018, 01:41:15
ajam yo meti el chamuyo ese de las camaras y un poco de paciencia y me lo han cambiado, dos veces , porque me pusieron un modem nuevo una vuelta y volvio a ser privada
Título: Re:[Problema] Telecentro IPv4 wan privada
Publicado por: caceresgabo en 10 de mayo de 2018, 22:49:47
Como me doy cuenta si mi ip es pública o privada? Donde entró? Donde me fijo?
Gracias
Título: Re:[Problema] Telecentro IPv4 wan privada
Publicado por: Wired-PRO en 10 de mayo de 2018, 23:24:33
Como me doy cuenta si mi ip es pública o privada? Donde entró? Donde me fijo?
Gracias

desde la config del modem podes ver el status, ahi esta la ip de wan, si empieza con 100 es privada, por lo general es en los planes de 30 megas.