Banda Angosta

Administracion => Departamento de Usuarios => Mensaje iniciado por: gbecerra1982 en 30 de junio de 2017, 09:26:06

Título: Falla al iniciar sesion Chrome y TapaTalk
Publicado por: gbecerra1982 en 30 de junio de 2017, 09:26:06
Buenos Dias,

Me gustaría consultar si alguien tiene el mismo comportamiento, al ingresar por Desktop al foro y colocar mi usuario y password a la ize en el formulario de ingreso y click en ingresar me aparece el siguiente error:

"Falla al cargar el formulario. La sesion ha expirado"

Esto me sucede todo el tiempo ya que vuelvo a cerrar el browser (chrome) y vuelvo a iniciar y me aparece lo mismo siempre.

Por otro lado al intentar loguearme desde TapaTalk directamente no inicia sesion y me muestra el siguiente mensaje:

"No se ha podido completar la operacion (Error de Forum SSO 2.)"

Aparentemente mi usuario tiene algun problema con el Single Sign On pero me gustaria si me podrian dar una mano para identificar el problema para poder utilizar TapaTalk.

Muchas Gracias!

Saludos.
Título: Re:Falla al iniciar sesion Chrome y TapaTalk
Publicado por: SebaS en 30 de agosto de 2017, 19:56:51
Hola, si seguís activo fijate si ya se resolvió el inconveniente. Saludos.
Título: Re:Falla al iniciar sesion Chrome y TapaTalk
Publicado por: rakaze en 30 de agosto de 2017, 21:01:15
Si uso el login que esta en el costado izquierdo de la pagina, no funciona, me sale el mismo error que al OP

Si uso el login que esta en la parte superior de la pagina, logeo sin dramas.

EDIT: tambien veo que el formulario que envia es distinto, el login de la izquierda envia el tiempo maximo antes de terminar la sesion, y el de arriba no.

El de arriba tambien envia un campo extra en el formulario, con un nombre aleatorio y un parametro encriptado, que cambia cada vez que se actualiza la pagina.
Título: Re:Falla al iniciar sesion Chrome y TapaTalk
Publicado por: gabrielx en 30 de agosto de 2017, 21:08:16
Hola, si seguís activo fijate si ya se resolvió el inconveniente. Saludos.

Hola @sebas yo ni siquiera lo encuentro al foro en tapatalk del celu. Gracias.
Título: Re:Falla al iniciar sesion Chrome y TapaTalk
Publicado por: Cinabrium en 15 de septiembre de 2017, 19:52:22
Hola.
A mi tambien me pasa ese error cuando inicio sesion en el recuadro del costado donde permite elegir la duracion de la sesion:
¡Un error ha ocurrido!
Falla al enviar el formulario. La sesión ha expirado.
Y otro error es que cuando estoy navegando por el foro repetidamente me lleva a la siguiente direccion:
http://www.bandaangosta.com/index.php?action=search2

Saludos.
Título: Re:Falla al iniciar sesion Chrome y TapaTalk
Publicado por: Cinabrium en 25 de septiembre de 2017, 21:17:30
Ahora me desloguea del foro a cada rato.
Por favor que el Admin arregle pronto estos problemas.
Saludos.
Título: Re:Falla al iniciar sesion Chrome y TapaTalk
Publicado por: Cinabrium en 22 de enero de 2018, 22:51:32
Sigo con el problema que de cada vez que leo una pagina del foro me redireccion a:
https://www.bandaangosta.com/index.php?action=search2
Cada vez esta peor.
Por favor cuando lo podrian solucionar a este problema?
Saludos.
Título: Re:Falla al iniciar sesion Chrome y TapaTalk
Publicado por: juan.vercetti en 11 de julio de 2018, 16:56:36
A mi no me agrega de manera permanente el foro a tapatalk. Si salgo de la app se borra el foro y tengo que entrar desde el navegador con el enlace a tapatalk de nuevo.

Enviado desde mi LG-H990 mediante Tapatalk