24 de noviembre de 2017, 01:08:11
collapse

* Actividad Reciente

Fibertel tiene problemas de nat estricta? por Cosme_Fulanito
[Hoy a las 00:47:28]


Guía para Configurar Huawei EchoLife HT8245 de Telmex/Claro Argentina por gtal
[Ayer a las 22:54:07]


Eliminar router de fibra Speedy? por nachoss101
[Ayer a las 22:32:19]


Problema de CRC por gabrielx
[22 de noviembre de 2017, 22:50:51]


Speedy Fibra en Merlo por alfredpicus
[22 de noviembre de 2017, 16:57:37]


[consulta] Calidad de conexión Arnet en general por dadadadasad
[22 de noviembre de 2017, 16:40:14]


Arnet me bajo de 20mb a 4mb y no quieren arreglarlo por fdvbd
[22 de noviembre de 2017, 12:56:14]


Arnet 100 Mbps por jmortiz77
[21 de noviembre de 2017, 17:10:14]


Quad9: IBM lanza su propio DNS centrado en la seguridad y privacidad por logitec
[21 de noviembre de 2017, 04:26:36]

* Noticias

Ayudanos a ayudarte, Usá el Tag [Problema] para solicitar asistencia técnica y [Consulta] para preguntas generales. Gracias.

Autor Tema: Help ......  (Leído 7934 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado matixslp

  • Iniciado
  • *
  • Mensajes: 1
  • Power: 0
Help ......
« : 28 de septiembre de 2005, 11:22:50 »
Muchachos compañeros de sufrimiento ...
Les cuento que por alguna casualidad de la vida los de speedy me han favorecido (solo por un momento), estoy pagando 256K y estoy [email protected] ... que me cuentan???? NI yo lo puedo creer.
Bueno ahora si vamos a la parte doloroza, estoy conectado con un speed touch 330 usb (una basura infernal) para instalar una wireless en casa decidi comprar un arescom 800 (65 pesos) para poner un DI-524, bueno la cuestión es que el arescom 800 no lo puedo hacer andar solo conectado en la pc. lo que hice es lo siguiente
NIC IP: 192.168.1.2
y utilizo el wizard para crear ppoe de güindos, ponego el user y el pass y la cosa no camina. Alguna idea o sugerencia.
muchas gracias. :?:

Desconectado Maw_xp

  • Iniciado
  • *
  • Mensajes: 23
  • Power: 0
    • http://www.laplatanights.com.ar
Re: Help ......
« Respuesta #1 : 17 de septiembre de 2007, 00:44:09 »
Yo tmb soy de lp..  ;D
mira, no entiendo bien tu problema
yo tengo un arescom 800 con un di-624 y anda perfecto.. me explicas bien el problema?
^^Maw_XP^^™ | nO * TaG | SaUnDeRs™
Mod LaPlataNights

Desconectado LocoDelAssembly

  • Maestro
  • *****
  • Mensajes: 1465
  • Power: 117
  • Sexo: Masculino
Re: Help ......
« Respuesta #2 : 17 de septiembre de 2007, 01:15:03 »
Si el flaco no soluciono el problema después de 2 años o se mató o hizo otra cosa :P

Igual aprovecho para advertir que si compran un modem que anteriormente perteneció a un cliente de una telefonica distinta a la de ustedes (o es totalmente nuevo) tienen que configurar los parámetros de ATM porque sino no va la cosa. Cuando se los dá el ISP esto normalmente viene ya hecho pero sino lo tienen que hacer ustedes.