25 de mayo de 2018, 00:29:40
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Mensajes recientes

Páginas: 1 ... 8 9 [10]
91
Speedy / Re:Tiempo de instalacion
« Último mensaje por logitec 21 de mayo de 2018, 15:12:36 »
Bueno pasaron 7 días de 10 y nunca llamaron ni vinieron a instalar.. es obvio que no van a venir.
Movistar la verdad como empresa es un asco no cumple


jajaja bienvenido al clud de los que esperan yo voy 64 dias esperando un llamado o un tecnico, lo unico que les pude sacar fue 150 pesos de descuento en la factura de telefono

Logitec, te cuento una novedad, recordas que yo lo pedi el 20 de marzo y vos el 1 de marzo?, bueno llame y pedi hablar con un supervisor, reviso mi pedido y reconocio que tiene un bug, no se puede cancelar ni le llega la informacion a los tecnicos, esta como en el limbo, me dijo que iba a ver mi caso, yo por las dudas lo volvi a pedir por web y cuando me manden el mail diciendo que hay un pedido anterior les escribire todo esto, estoy seguro que a vos te pasa lo mismo, cargaron nuestros pedidos en medio del cambio de sistema de movistar y estamos en el limbo, abrazo


mira vos y puede ser entonces que sea eso mañana voy hacer eso entonces gracias

Logitec, me mandaron este mail despues de pedirlo el 16/05/2018 via web:

Gracias por comunicarte con Movistar Te informamos que se registró el pedido con el número: 521054781A . El día 22-05 ira el técnico a tu casa a realizar la instalación del servicio Muchas Gracias por elegirnos Movistar

Yo lo pedi el 15 mi numero de pedido arranca con 5128xxxxx....

A mi no me mandaron ningun mal pero recontra podrido de esperar 48/72hs llame para preguntarles q onda porq se demoraron de los plazos q me venian diciendo.

Conclusion me atendio una señorita,me tuvo un "espera" unos 4min y me dijo cuando queria q vaya el tecnico (desde el lunes 21 al jueves 24 porq el 25 era feriado y despues saltaba recien al 18),eleji el dia 22/5 y me dijo q el tecnico tiene 2 horarios "de 9 a 14 y de 14 a 19",eleji el de la mañana porq si el tipo llega a las 17hs no va a poder terminar el laburo seguro y me va a dejar todo colgado.

Conclusion acto segudio entre a la pagina de "Mi Movistar" y el pedido cambio de status "abierto" al de "enviado",asi q a esperar...


espero que tengas mucha suerte por que ami me hicieron lo mismo y mi pedido esta como enviado desde el 12/3




Ahora me comunico via TW con estos tipos para saber si mañana van a pasar y me ponen textual por mensaje privado...

"Hola xxxx te cuento que tenemos registrado una demora interna en sistema con algunos pedidos de los clientes y estamos trabajando para poder solucionarlo a la brevedad y que siga el curso, por el momento no tenemos un plazo estimado para brindarte."

Mi contestacion fue la siguiente...

El dia 15 hice el pedido me dijeron q en 48hs me llamaban (y nada)me comunico otra vez y me dice q espere otras 24hs por q el plazo era de 72hs y no de 24hs (y nada),llamo pasados las 72hs y una chica me dice q me va a mandar al tecnico el dia martes 22 entre las 9 y las 14 y ahora ustedes me dicen q tienen una demora y no saben cuando van a venir...conclusion me estan boludeando aunq tengo todos los numeros de reclamo,todas las conversaciones y a su vez todas las conversaciones grabadas,por lo cual voy a ir a defensa del consumidor porq a este ritmo se siguen conectando al palo y yo me voy a quedar sin el cupo correspondiente".

Vamos a ver si entran en razones...


bienvenido al clud yo me cance espero y a fin de mes cancelo todo


PD: llame por telefono y me dijieron que desde el 9 de mayo recien se les envio a los tecnicos para la instalacion que en cualquier momento van a llamarte cosa que ya no les creo nada, pedi para hablar con una supervisora y estuve 15 minutos esperando y nunca nadie me atendio un desastre esto la verdad es menos seria esta empresa.
92
Speedy / Re:Tiempo de instalacion
« Último mensaje por logitec 21 de mayo de 2018, 14:45:59 »
Bueno pasaron 7 días de 10 y nunca llamaron ni vinieron a instalar.. es obvio que no van a venir.
Movistar la verdad como empresa es un asco no cumple


jajaja bienvenido al clud de los que esperan yo voy 64 dias esperando un llamado o un tecnico, lo unico que les pude sacar fue 150 pesos de descuento en la factura de telefono

Logitec, te cuento una novedad, recordas que yo lo pedi el 20 de marzo y vos el 1 de marzo?, bueno llame y pedi hablar con un supervisor, reviso mi pedido y reconocio que tiene un bug, no se puede cancelar ni le llega la informacion a los tecnicos, esta como en el limbo, me dijo que iba a ver mi caso, yo por las dudas lo volvi a pedir por web y cuando me manden el mail diciendo que hay un pedido anterior les escribire todo esto, estoy seguro que a vos te pasa lo mismo, cargaron nuestros pedidos en medio del cambio de sistema de movistar y estamos en el limbo, abrazo


mira vos y puede ser entonces que sea eso mañana voy hacer eso entonces gracias

Logitec, me mandaron este mail despues de pedirlo el 16/05/2018 via web:

Gracias por comunicarte con Movistar Te informamos que se registró el pedido con el número: 521054781A . El día 22-05 ira el técnico a tu casa a realizar la instalación del servicio Muchas Gracias por elegirnos Movistar

Yo lo pedi el 15 mi numero de pedido arranca con 5128xxxxx....

A mi no me mandaron ningun mal pero recontra podrido de esperar 48/72hs llame para preguntarles q onda porq se demoraron de los plazos q me venian diciendo.

Conclusion me atendio una señorita,me tuvo un "espera" unos 4min y me dijo cuando queria q vaya el tecnico (desde el lunes 21 al jueves 24 porq el 25 era feriado y despues saltaba recien al 18),eleji el dia 22/5 y me dijo q el tecnico tiene 2 horarios "de 9 a 14 y de 14 a 19",eleji el de la mañana porq si el tipo llega a las 17hs no va a poder terminar el laburo seguro y me va a dejar todo colgado.

Conclusion acto segudio entre a la pagina de "Mi Movistar" y el pedido cambio de status "abierto" al de "enviado",asi q a esperar...


espero que tengas mucha suerte por que ami me hicieron lo mismo y mi pedido esta como enviado desde el 12/3




Ahora me comunico via TW con estos tipos para saber si mañana van a pasar y me ponen textual por mensaje privado...

"Hola xxxx te cuento que tenemos registrado una demora interna en sistema con algunos pedidos de los clientes y estamos trabajando para poder solucionarlo a la brevedad y que siga el curso, por el momento no tenemos un plazo estimado para brindarte."

Mi contestacion fue la siguiente...

El dia 15 hice el pedido me dijeron q en 48hs me llamaban (y nada)me comunico otra vez y me dice q espere otras 24hs por q el plazo era de 72hs y no de 24hs (y nada),llamo pasados las 72hs y una chica me dice q me va a mandar al tecnico el dia martes 22 entre las 9 y las 14 y ahora ustedes me dicen q tienen una demora y no saben cuando van a venir...conclusion me estan boludeando aunq tengo todos los numeros de reclamo,todas las conversaciones y a su vez todas las conversaciones grabadas,por lo cual voy a ir a defensa del consumidor porq a este ritmo se siguen conectando al palo y yo me voy a quedar sin el cupo correspondiente".

Vamos a ver si entran en razones...


bienvenido al clud yo me cance espero y a fin de mes cancelo todo
93
Fibertel - Telecentro / Re:Niveles de Cable Modem Fibertel-Telecentro
« Último mensaje por gmcompu 21 de mayo de 2018, 14:38:24 »
Hola, dejo una captura de mis valores, por los valores que pusiseron de referencia tengo un poquito alto el Upstream power con 54db.
y en donwstream el nsr un poco al limite en algunos canales, uds que saben creen que por eso tengo constantes cortes?
Me refiero a que el modem se desconecta y tiene que volver a negociar la conexion.
Tengo Telecentro
Gracias!!!!
94
Estimados, buenas!

Tengo Telecentro 30 Megas (sin Triple Pack) hace un tiempo ya con módem Cisco DPC3928, y un router TP-Link WR841N detrás, generando Wi-Fi. Hasta ahora me venía funcionando bien con mi PC y celulares y TV, pero la última semana estuve teniendo algunos cortes o problemas de lag/latencia, y desconexiones en juegos como Destiny 2. Además, cuando configuro el Plex, me dice que tengo un problema de doble NAT, y creo que es por esto.

Revisando, encuentro que tengo el modem Cisco no lo tengo configurado en modo Bridge, y quería consultarles cómo debería hacer para ponerlo así con la configuración que tengo.

Dado que tengo como Wi-Fi la red del TP-Link, ¿me conviene poner el Cisco en Bridge y ya? ¿Podrían ayudarme a hacerlo correctamente?

Desde ya agradezco cualquier consulta, así como cualquier recomendación para optimizar la conexión en este caso.

Abrazo enorme!
95
Speedy / Re:Tiempo de instalacion
« Último mensaje por Antispeedy 21 de mayo de 2018, 08:59:30 »
Bueno pasaron 7 días de 10 y nunca llamaron ni vinieron a instalar.. es obvio que no van a venir.
Movistar la verdad como empresa es un asco no cumple


jajaja bienvenido al clud de los que esperan yo voy 64 dias esperando un llamado o un tecnico, lo unico que les pude sacar fue 150 pesos de descuento en la factura de telefono

Logitec, te cuento una novedad, recordas que yo lo pedi el 20 de marzo y vos el 1 de marzo?, bueno llame y pedi hablar con un supervisor, reviso mi pedido y reconocio que tiene un bug, no se puede cancelar ni le llega la informacion a los tecnicos, esta como en el limbo, me dijo que iba a ver mi caso, yo por las dudas lo volvi a pedir por web y cuando me manden el mail diciendo que hay un pedido anterior les escribire todo esto, estoy seguro que a vos te pasa lo mismo, cargaron nuestros pedidos en medio del cambio de sistema de movistar y estamos en el limbo, abrazo


mira vos y puede ser entonces que sea eso mañana voy hacer eso entonces gracias

Logitec, me mandaron este mail despues de pedirlo el 16/05/2018 via web:

Gracias por comunicarte con Movistar Te informamos que se registró el pedido con el número: 521054781A . El día 22-05 ira el técnico a tu casa a realizar la instalación del servicio Muchas Gracias por elegirnos Movistar

Yo lo pedi el 15 mi numero de pedido arranca con 5128xxxxx....

A mi no me mandaron ningun mal pero recontra podrido de esperar 48/72hs llame para preguntarles q onda porq se demoraron de los plazos q me venian diciendo.

Conclusion me atendio una señorita,me tuvo un "espera" unos 4min y me dijo cuando queria q vaya el tecnico (desde el lunes 21 al jueves 24 porq el 25 era feriado y despues saltaba recien al 18),eleji el dia 22/5 y me dijo q el tecnico tiene 2 horarios "de 9 a 14 y de 14 a 19",eleji el de la mañana porq si el tipo llega a las 17hs no va a poder terminar el laburo seguro y me va a dejar todo colgado.

Conclusion acto segudio entre a la pagina de "Mi Movistar" y el pedido cambio de status "abierto" al de "enviado",asi q a esperar...


espero que tengas mucha suerte por que ami me hicieron lo mismo y mi pedido esta como enviado desde el 12/3




Ahora me comunico via TW con estos tipos para saber si mañana van a pasar y me ponen textual por mensaje privado...

"Hola xxxx te cuento que tenemos registrado una demora interna en sistema con algunos pedidos de los clientes y estamos trabajando para poder solucionarlo a la brevedad y que siga el curso, por el momento no tenemos un plazo estimado para brindarte."

Mi contestacion fue la siguiente...

El dia 15 hice el pedido me dijeron q en 48hs me llamaban (y nada)me comunico otra vez y me dice q espere otras 24hs por q el plazo era de 72hs y no de 24hs (y nada),llamo pasados las 72hs y una chica me dice q me va a mandar al tecnico el dia martes 22 entre las 9 y las 14 y ahora ustedes me dicen q tienen una demora y no saben cuando van a venir...conclusion me estan boludeando aunq tengo todos los numeros de reclamo,todas las conversaciones y a su vez todas las conversaciones grabadas,por lo cual voy a ir a defensa del consumidor porq a este ritmo se siguen conectando al palo y yo me voy a quedar sin el cupo correspondiente".

Vamos a ver si entran en razones...
96
Otros ISP's / Re:WISP Zona Lomas de Zamora, Villa Albertina
« Último mensaje por Wired-PRO 21 de mayo de 2018, 00:50:52 »
Hola que tal.Te comento que por la zona están cableando los de telecentro te digo porque soy de la zona y la verdad que te va a beneficiar mas telecentro que es por medio de fibra óptica, que una internet vía wisp aparte de que generalmente son bastante precarias.Yo te recomiendo que esperes y contrates telecentro.

te corrijo en algo si me permites!!

no es FIBRA OPTICA Telecentro, es HFC que es un hibrido de Fibra-Coaxil esto quiere decir que la Fibra optica es hasta el NODO y despues todo es coaxil.

tenelo en cuenta porque se mal entiende!!!!.
97
Otros ISP's / Re:WISP Zona Lomas de Zamora, Villa Albertina
« Último mensaje por leonvisionario111 20 de mayo de 2018, 23:28:25 »
Hola que tal.Te comento que por la zona están cableando los de telecentro te digo porque soy de la zona y la verdad que te va a beneficiar mas telecentro que es por medio de fibra óptica, que una internet vía wisp aparte de que generalmente son bastante precarias.Yo te recomiendo que esperes y contrates telecentro.
98
Speedy / Re:Speedy Fibra en Villa Luzuriaga?
« Último mensaje por nestorcasla93 20 de mayo de 2018, 23:13:05 »
Alguien sabe si movistar sigue laburando en la zona de Luzuriaga para tener idea si tienen esta localidad en cuenta o estan laburando en otras localidades.

En la calle donde estoy, al 100 hay fibra segun la pagina

al 200 hasta 700.. solo hay ADSL.

del 800 en adelante fibra.

Lo mismo con las calles paralelas algo parecido.

yo soy de luzuriaga y no vi que esten tirando fibra en los postes, se que estan a full instalado, el sabado vino un tecnico a casa pero como no habia señal por un problema tecnico en los postes no me lo pudieron instalar, pero de instalar se esta instalando, tenes q esperar a que se habilite en tu zona, yo tuve q esperar a que se habilite mi cuadra, sabiendo q todos mis vecinos ya tienen la fibra instalada
99
Speedy / Re:Tiempo de instalacion
« Último mensaje por logitec 20 de mayo de 2018, 19:06:26 »
Bueno pasaron 7 días de 10 y nunca llamaron ni vinieron a instalar.. es obvio que no van a venir.
Movistar la verdad como empresa es un asco no cumple


jajaja bienvenido al clud de los que esperan yo voy 64 dias esperando un llamado o un tecnico, lo unico que les pude sacar fue 150 pesos de descuento en la factura de telefono

Logitec, te cuento una novedad, recordas que yo lo pedi el 20 de marzo y vos el 1 de marzo?, bueno llame y pedi hablar con un supervisor, reviso mi pedido y reconocio que tiene un bug, no se puede cancelar ni le llega la informacion a los tecnicos, esta como en el limbo, me dijo que iba a ver mi caso, yo por las dudas lo volvi a pedir por web y cuando me manden el mail diciendo que hay un pedido anterior les escribire todo esto, estoy seguro que a vos te pasa lo mismo, cargaron nuestros pedidos en medio del cambio de sistema de movistar y estamos en el limbo, abrazo


mira vos y puede ser entonces que sea eso mañana voy hacer eso entonces gracias

Logitec, me mandaron este mail despues de pedirlo el 16/05/2018 via web:

Gracias por comunicarte con Movistar Te informamos que se registró el pedido con el número: 521054781A . El día 22-05 ira el técnico a tu casa a realizar la instalación del servicio Muchas Gracias por elegirnos Movistar

Yo lo pedi el 15 mi numero de pedido arranca con 5128xxxxx....

A mi no me mandaron ningun mal pero recontra podrido de esperar 48/72hs llame para preguntarles q onda porq se demoraron de los plazos q me venian diciendo.

Conclusion me atendio una señorita,me tuvo un "espera" unos 4min y me dijo cuando queria q vaya el tecnico (desde el lunes 21 al jueves 24 porq el 25 era feriado y despues saltaba recien al 18),eleji el dia 22/5 y me dijo q el tecnico tiene 2 horarios "de 9 a 14 y de 14 a 19",eleji el de la mañana porq si el tipo llega a las 17hs no va a poder terminar el laburo seguro y me va a dejar todo colgado.

Conclusion acto segudio entre a la pagina de "Mi Movistar" y el pedido cambio de status "abierto" al de "enviado",asi q a esperar...


espero que tengas mucha suerte por que ami me hicieron lo mismo y mi pedido esta como enviado desde el 12/3


100
Fibertel - Telecentro / Re:Abrir puertos -Fibertel
« Último mensaje por Wired-PRO 20 de mayo de 2018, 11:29:37 »
exactamente lo que dice OGalati (gracias por las aclaraciones!!)

en tu pc desactiva el Firewall y el antivirus por un rato, realiza todos los fordward de ports y volve a probar.

si te funciona todo OK entonces activa el antivirus y volve a probar, el firewall en si no es tan necesario pero si lo queres activar en el windows revisa la configuracion.
Páginas: 1 ... 8 9 [10]