19 de septiembre de 2017, 10:41:51
collapse

* Tus Datos

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Mensajes recientes

Páginas: [1] 2 3 ... 10
1
Fibertel - Telecentro / Re:nuevo plan Fibertel 100 Megas
« Último mensaje por Wired-PRO Hoy a las 09:11:56 »
ojala asi sea porque la verdad que esta carisimo el servicio, sea cual fuere, ya es hora que cualquier empresa pueda brindar TV, telefono, moviles, etc, como es en otro paises!!!!.
2
Buenas Daniel mi nombre, vivo en Diaz velez y guatambu, llame el lunes me djeron que 15 a 30 días tenían que activar o algo asi...creo que esta cableado, los vi hace meses pasando los cables, pregunte y eran de telecentro, si alguien tiene novedades que vise por favor
Vivo a la vuelta, 15 o 30 años van a tardar....son mas chamuyeros.
Ni siquiera pusieron la electronica.
Lo ultimo que hicieron en loma verde centro fue hace casi 4 meses que pusieron los cables, a partir de ahi ningun avanze en loma verde centro, nose porque..
3
Fibertel - Telecentro / Re:nuevo plan Fibertel 100 Megas
« Último mensaje por logitec Hoy a las 06:01:54 »
Los precios vana bajar porque se viene la guerra de promociones, Telefonica el año que viene larga TV con la fibra óptica que esta instalando en todos lados.


viendolo de este punto si tenes razon, claramente va aver mucha competencia y por eso baja los precios
4
Buenas gente
soy nuevo en el foro.

les queria contar mi experiencia con arnet y los problemas con la linea.
como bien saben, la mayoria de los problemas que tiene arnet son relacionados con el cableado muy deteriorado de la red + los modems malisimos que entregan  ;D

tengo arnet desde hace como 18 años y desde que me mude aca (villa crespo) jamas pude pedir mas de 3 mega.
incluso una vez me subieron a 6 mega sin cargo y se cortaba todo el tiempo, asi que deje asentado que nunca me pongan mas de 3 mega en esta linea y asi fue, hasta hace una semana que me harte de tener solo 3 mega en el 2017 que es ridiculo.

me puse a investigar a fondo a ver si podia hacer algo por mi lado
empece por analizar la señal, me di cuenta que diversos modems tienen señales distinas, hay algunos que son mas sensibles que otros (y por lo tanto mejores con lineas malas) termine con los ZTE azulcitos de telefonica (reprogramados para VPI /VCI de arnet) que resultaron bastante buenos (en modo bridge!, en modo router se cuelgan todo el tiempo!!)
mi router es un mikrotik RB2011

Código: [Seleccionar]
SNR Margin (dB): 9.2 6.1
Attainable Rate (Kbps): 3500 760
Rate (Kbps): 3052 462

asi empezo la cosa, obviamente la señal es un ASCO, el attaniable rate 3500 ahi veo que si subia a 6 mega simplemente no iba a andar.

primer cambio: microfiltro (no se quien me lo sugirio, que me dijo que se jodian, yo le decia "como se va a joder, es una bobinita de mier..."  bueno,tenia razon, SE JODEN!, increible!, puse uno nuevo de arnet (splitter) en la entrada"

la relacion señal ruido subio 2db, pero attainable rate seguia debajo de 5 mega down.

segundo cambio, probe poner el modem directamente en la entrada de la linea telefonica de la casa (yo tenia un cable de unos 20 metros, pasado por cable canal por media casa hasta mi habitacion y ahi el modem, xq ahi tengo UPS, aca la luz se corta seguido)

wow!, el cambio fue impresionante poniendo el modem directamente!:
Código: [Seleccionar]
SNR Margin (dB): 18.8 10.2
Attainable Rate (Kbps): 12600 1081
Rate (Kbps): 3052 508

asi que llame a arnet  y les rogue que me suban a 6 mega, ya que con 18 db S/N deberia alcanzar bien para 7 mega de ADSL seguro va a bajar pero no creo que baje de 10 db

8 horas despues, llego a casa, y:
Código: [Seleccionar]
SNR Margin (dB): 12.7 7.8
Attainable Rate (Kbps): 13600 1081
Rate (Kbps): 7069 1022
;D ;D ;D ;D ;D ;D
XMAS!!!!!!!!!

la señal bajo de 18 dB a 12 pero aun es buena, la de subida es medio medio, asi que voy a poner una regla en el mikrotik para no usar mas de 768 Kbps de subida (al aumentar la modulacion baja la relacion señal ruido y tenes mayor riesgo de que se corte el link adsl) pero con 12db puedo darle palo a la bajada lo mas bien!, hasta ahora super estable.

ahora quedaba un problema....... como alimento el modem (que ahora esta en la otra punta de la casa) con la UPS (que esta en mi habitacion!)

solo puse el modem, y tire un cable de red hasta mi habitacion donde esta el router, asi que compre un POE adapter pasivo (valen 2 mangos en ML) el mikrotik tiene POE OUT en el port 10 (casi todos los mikrotik tienen poe out) lo unico que normalmente tiran 24V asi que le cambie la fuente al mikrotik por una fuente de 12V y puse el poe adapter en el modem con un cablecito adaptador y listo, alimentado desde el router via el cable de red :)

queria contarles esto porque por ahi alguien se encuentra con un problema como este
miren bien el tema de la relacion señal ruido y el attainable rate, en mi caso attainable rate permitira 12 mega pero si mi relacion reñal ruido a 6 mega es 12db al subir a 12 mega baja facil a la mitad que serian 6db y eso no es suficiente para mantener un link estable, lo ideal es 8 db para arriba, 10 para estar seguros (los dias de humedad baja!)

disculpen el largo del mensaje, y ojala le sirva a alguien esta info si tienen un problema similar.
saludos
Indkt.

5
Fibertel - Telecentro / Re:[Problema] Sin internet telecentro
« Último mensaje por alfredpicus Ayer a las 23:17:21 »
Podes subir imágenes de los niveles del modem asi vemos que no tengas problemas por ese lado.

Como puedo averiguar eso?

Entrando en tu modem con la dirección 192.168.0.1 o 192.168.100.1

Que modelo de modem tenes?

Tendría que ir a la casa de mi hermana a comprobarlo, pero estoy casi seguro que es el de la izquierda de la foto




1) Tipeamos en la barra de direcciones del navegador: “http://192.168.0.1” o “http://192.168.100.1” y damos enter.

2) Los datos de acceso por defecto son: usuario: “admin” / clave: “admin” . Si no puedes ingresar con estos datos prueba con usuario: admin / clave: “nada”, “1234”, “1111”, “0000”.
6
Off Topic / Re:Empresas de internet aumenten la cuota de 250 Gb a 1 Tb
« Último mensaje por Wired-PRO Ayer a las 23:14:33 »
es evidente que nos esta sondeando, esta juntando opiniones diversas, con que fin no lo se.
7
Fibertel - Telecentro / Re:[Problema] Sin internet telecentro
« Último mensaje por SwaXTech Ayer a las 23:03:52 »
Podes subir imágenes de los niveles del modem asi vemos que no tengas problemas por ese lado.

Como puedo averiguar eso?

Entrando en tu modem con la dirección 192.168.0.1 o 192.168.100.1

Que modelo de modem tenes?

Tendría que ir a la casa de mi hermana a comprobarlo, pero estoy casi seguro que es el de la izquierda de la foto

8
Fibertel - Telecentro / Re:[Problema] Sin internet telecentro
« Último mensaje por alfredpicus Ayer a las 22:53:33 »
Podes subir imágenes de los niveles del modem asi vemos que no tengas problemas por ese lado.

Como puedo averiguar eso?

Entrando en tu modem con la dirección 192.168.0.1 o 192.168.100.1

Que modelo de modem tenes?
9
Fibertel - Telecentro / Re:[Problema] Sin internet telecentro
« Último mensaje por SwaXTech Ayer a las 22:49:06 »
Podes subir imágenes de los niveles del modem asi vemos que no tengas problemas por ese lado.

Como puedo averiguar eso?
10
Fibertel - Telecentro / Re:[Problema] Sin internet telecentro
« Último mensaje por SwaXTech Ayer a las 22:48:45 »
Hola, yo tengo el mismo problema a veces, de qué zona sos?

Hola, de Parque Chacabuco
Páginas: [1] 2 3 ... 10